<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Le formazioni ufficiali: esclusione eccellente nell'Inter - Premium Sport HD</title>
<meta content="Le ultime dai campi con gli schieramenti delle venti squadre del nostro campionato" name="description">
<meta content="24.a giornata, serie a, probabili formazioni, schieramenti, fantacalcio, formazioni" name="keywords">
<meta content="24.a giornata, serie a, probabili formazioni, schieramenti, fantacalcio, formazioni" name="news_keywords">
<meta content="2018-02-11" name="date">
<meta content="2018-02" name="month">
<meta content="2018" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/93.$plit/C_2_articolo_13754_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/serie-a/news/le-formazioni-ufficiali-esclusione-eccellente-nell-inter-2018_13754.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/serie-a/news/le-formazioni-ufficiali-esclusione-eccellente-nell-inter-2018_13754.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Le formazioni ufficiali: esclusione eccellente nell'Inter - Premium Sport HD" property="og:title">
<meta content="Le ultime dai campi con gli schieramenti delle venti squadre del nostro campionato" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/93.$plit/C_2_articolo_13754_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Le formazioni ufficiali: esclusione eccellente nell'Inter - Premium Sport HD" name="twitter:title">
<meta content="Le ultime dai campi con gli schieramenti delle venti squadre del nostro campionato" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/93.$plit/C_2_articolo_13754_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="13754" data-sezione="serie-a" data-pagina="articolo">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_sera_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>live</font>" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/"><font color="#FF5C3B">live</font></a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="<font color=&quot;#FF5C3B&quot;>mondiali 2018</font>" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/"><font color="#FF5C3B">mondiali 2018</font></a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>#unselfieperkiev</font>" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/"><font color="#FF5C3B">#unselfieperkiev</font></a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="superliga-argentina">
<a title="Superliga" rel="" target="" href="http://www.premiumsporthd.it/superliga-argentina/">Superliga</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="mondiali 2018" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/">mondiali 2018</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="olimpiadi-2018">
<a title="Olimpiadi 2018" rel="" target="" href="http://www.premiumsporthd.it/olimpiadi-2018/">Olimpiadi 2018</a>
</li>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="#unselfieperkiev" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/">#unselfieperkiev</a>
</li>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
<li class="">
<a title="Best of Premium" rel="" target="" href="http://www.premiumsporthd.it/bestofpremium/?q=BESTOFPREMIUM&amp;sort=creationdate%20desc&amp;from=0">Best of Premium</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Serie A" href="/serie-a/">Serie A</a>
</li>
<li>Le formazioni ufficiali: esclusione eccellente nell'Inter</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article type_Pag">
<header>
<time datetime="2018-02-11T14:30:25" pubdate="pubdate">11 Febbraio 2018</time>
<h1 class="tit_Title">Le formazioni ufficiali: esclusione eccellente nell'Inter</h1>
<h2>Le ultime dai campi con gli schieramenti delle venti squadre del nostro campionato</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="true" class="box_Content js_Responsive-ArticlePagination clearfix"><div class="el_Content"><p>
            <a href="http://www.mediasetpremium.it/guidatv/calcio/articolo/diretta-genoa-le-partite-del-genoa-in-tv-su-premium_3221.html">CHIEVO-GENOA domenica alle 15 su PREMIUM CALCIO 1 HD</a>&#160;UFFICIALI&#160;<br />
<br />
<strong>Chievo (4-3-1-2): </strong>Sorrentino; Depaoli, Bani, Gamberini, Jaroszynski; Castro, Radovanovic, Hetemaj; Birsa; Meggiorini, Inglese. <strong>All.: </strong>Maran<br />
<strong>Panchina:</strong> Seculin, Confente, Dainelli, Cesar, Gobbi, Bastien, Gaudino, Rigoni, Giaccherini, Stepinski, Pucciarelli, Pellissier.<br />
<strong>Squalificati: </strong>Cacciatore<br />
<strong>Indisponibili:</strong> Tomovic<br />
<br />
<strong>Genoa (3-5-2):</strong> Perin; Biraschi, Spolli, Zukanovic; Pedro Pereira, Rigoni, Bertolacci, Hiljemark, Laxalt; Galabinov, Pandev. All.: Ballardini.<br />
<strong>Panchina: </strong>Lamanna, Zima, Migliore, Gentiletti, Lazovic, Cofie, Omeonga, Medeiros, Bessa, Lapadula<br />
<strong>Squalificati:</strong> Rossettini<br />
<strong>Indisponibili: </strong>Rossi, Rosi, Veloso, Izzo, Taarabt
         </p></div><div class="el_Content"><p>
            <a href="http://www.mediasetpremium.it/guidatv/calcio/articolo/inter---bologna-partita-in-diretta-tv_5804.html">INTER-BOLOGNA domenica alle 15 su PREMIUM SPORT 2 HD</a>&#160;UFFICIALI<br />
<br />
<strong>Inter (4-3-3):&#160;</strong>Handanovic; D'Ambrosio, Skriniar, Miranda, Cancelo; Vecino, Borja Valero, Brozovic; Karamoh, Eder, Perisic.&#160;<strong>All.:</strong>&#160;Spalletti.<br />
<strong>Panchina:&#160;</strong>Padelli, Berni, Dalbert, Santon, Ranocchia, Rafinha, Lisandro Lopez,&#160;Gagliardini, Candreva, Pinamonti.<br />
<strong>Squalificati:</strong>&#160;-<br />
<strong>Indisponibili:&#160;</strong>Vanheusden,&#160;Icardi<br />
<br />
<strong>Bologna (4-3-3):&#160;</strong>Mirante; Mbaye, Gonzalez,&#160;De Maio,&#160;Masina; Poli,&#160;Pulgar,&#160;Dzemaili; Orsolini, Palacio, Di Francesco.&#160;<strong>All.:</strong>&#160;Donadoni.<br />
<strong>Panchina:&#160;</strong>Santurro, Ravaglia, Helander,&#160;Krafth, Torosidis, Donsah,&#160;Crisetig, Destro, Avenatti, Falletti, Nagy, Krejci.<br />
<strong>Squalificati: -</strong><br />
<strong>Indisponibili:</strong>&#160;Verdi, Da Costa, Romagnoli
         </p></div><div class="el_Content"><h3>SAMPDORIA-VERONA domenica alle 15 su PREMIUM SPORT HD (Diretta Premium) UFFICIALI</h3>
<p>
            <br />
<strong>Sampdoria (4-3-1-2):&#160;</strong>Viviano; Bereszynski, Silvestre, Ferrari, Murru; Barreto, Torreira, Linetty; Caprari; Zapata, Quagliarella&#160;&#160;<strong>All.:&#160;</strong>Giampaolo.<br />
<strong>Panchina:&#160;</strong>Tozzo, Tomic, Andersen, Strinic, Dodò, Regini, Capezzi, Sala, Verre, Alvarez, Kownacki.&#160;<br />
<strong>Squalificati:</strong>&#160;Belec,&#160;Ramirez<br />
<strong>Indisponibili:&#160;</strong>Praet<br />
<br />
<strong>Verona (4-4-2):</strong>&#160;Nicolas; Romulo, Caracciolo, Vukovic, Fares; Aarons,&#160;Buchel, Valoti, Matos; Petkovic, Kean.&#160;<strong>All.:</strong>&#160;Pecchia.<br />
<strong>Panchina:&#160;</strong>Silvestri, Boldor, Bearzotti, Ferrari, Coppola, Zaccagni,&#160;Souprayen, Calvano, Lee, F. Zuculini, Danzi.<br />
<strong>Squalificati:&#160;</strong><br />
<strong>Indisponibili:&#160;</strong>Laner, Cerci, Verde, Heurtaux,&#160;Fossati, Felicioli
         </p></div><div class="el_Content"><h3>TORINO-UDINESE domenica alle 15 su PREMIUM SPORT HD (Diretta Premium) UFFICIALI</h3>
<p>
            <br />
<strong>Torino (4-3-3):&#160;</strong>Sirigu; De Silvestri, N'Koulou, Burdisso, Molinaro; Baselli, Rincon,&#160;Obi; Iago Falque, Belotti, Niang.<strong>&#160;All.:&#160;</strong>Mazzarri.<br />
<strong>Panchina:&#160;</strong>Milinkovic-Savic, Ichazo, Barreca, Ansaldi, Valdifiori,&#160;Moretti, Edera, Bonifazi, Berenguer, Ljajic.<br />
<strong>Squalificati: </strong>Acquah<br />
<strong>Indisponibili:&#160;</strong>&#160;Lyanco<br />
<br />
<strong>Udinese (3-5-2):</strong>&#160;Bizzarri;&#160;Stryger Larsen,&#160;Nuytinck,&#160;Samir;&#160;Widmer, Behrami, Barak, Jankto, Zampano; Maxi Lopez, Lasagna.&#160;<strong>All.:</strong>&#160;Oddo<br />
<strong>Panchina:</strong>&#160;Scuffet, Borsellini, Angella,&#160;Pezzella, Halfredsson, Balic, Fofana, De Paul, Perica.<br />
<strong>Squalificati:</strong>&#160;Danilo<br />
<strong>Indisponibili:&#160;</strong>Adnan
         </p></div><div class="el_Content"><p>
            <a href="http://www.mediasetpremium.it/guidatv/calcio/articolo/diretta-roma-le-partite-della-roma-in-tv-su-premium_3218.html">ROMA-BENEVENTO domenica alle 20:45 su PREMIUM SPORT HD</a><br />
<br />
<strong>Roma (4-2-3-1): </strong>Alisson; Florenzi, Manolas, Fazio, Kolarov; Strootman, Gerson; Under, Defrel, El Shaarawy; Dzeko.<strong> All.:</strong> Di Francesco.<br />
<strong>Panchina: </strong>Skorupski, Lobont, Juan Jesus, Perotti, De Rossi, Antonucci, Schick.<br />
<strong>Squalificati: </strong>Pellegrini, Nainggolan<br />
<strong>Indisponibili:</strong> Karsdorp, Jonathan Silva, Gonalons, Bruno Peres<br />
<br />
<strong>Benevento (4-3-3): </strong>Puggioni; Venuti, Djimsiti, Costa, Letizia; Memushaj, Sandro, Djuricic; Coda, Guilherme, D'Alessandro. <strong>All.: </strong>De Zerbi.<br />
<strong>Panchina: </strong>Brignoli, Gyamfi, Sagna, Billong, Lombardi, Parigini, Viola, Cataldi, Lazaar, Iemmello, Kanoute, Diabaté.<br />
<strong>Squalificati: </strong>Lucioni<br />
<strong>Indisponibili: </strong>Antei
         </p></div><div class="el_Content"><p>
            <a href="http://www.mediasetpremium.it/guidatv/calcio/articolo/fiorentina---juventus-partita-in-diretta-tv_5803.html">FIORENTINA-JUVENTUS UFFICIALI venerdì alle 20:45 su PREMIUM SPORT HD</a><br />
<br />
<strong>Fiorentina (4-3-3): </strong>Sportiello; Pezzella, Milenkovic, Astori, Biraghi; Benassi, Badelj, Veretout; Gil Dias, Simeone, Chiesa. <strong>All.:</strong> Pioli.<br />
<strong>Panchina:</strong> Dragowski, Bruno Gaspar, Cerofolini, Victor Hugo, Dabo, Eysseric, Olivera, Cristoforo, Lo Faso, Thereau, Falcinelli, Saponara.<br />
<strong>Squalificati: -</strong><br />
<strong>Indisponibili:</strong> Laurini<br />
<br />
<strong>Juventus (4-3-3): </strong>Buffon; Lichtsteiner, Benatia, Chiellini, Alex Sandro; Khedira, Pjanic, Marchisio; Bernardeschi, Higuain, Mandzukic. <strong>All.:</strong> Allegri.<br />
<strong>Panchina: </strong>Szczesny, Pinsoglio, Barzagli, Rugani, Asamoah, De Sciglio, Bentancur, Sturaro, Douglas Costa.<br />
<strong>Squalificati: </strong>-<br />
<strong>Indisponibili:</strong> Höwedes, Cuadrado, Dybala, Matuidi
         </p></div><div class="el_Content"><p>
            <a href="http://www.mediasetpremium.it/guidatv/calcio/articolo/diretta-milan-le-partite-del-milan-in-tv-su-premium_3214.html">SPAL-MILAN UFFICIALI sabato alle 15 su PREMIUM SPORT HD</a><br />
<br />
<strong>Spal (3-5-1-1):</strong> Meret; Simic, Salamon, Felipe; Lazzari, Viviani, Everton Luiz, Grassi, Mattiello; Kurtic; Antenucci. All.: Semplici.<br />
<strong>Panchina:</strong> Gomis, Marchegiani, Cionek, Vaisanen, Schiattarella, Costa, Dramé, Paloschi, Floccari, Oikonomou, Vitale, Bonazzoli.<br />
<strong>Squalificati: </strong>Vicari<br />
<strong>Indisponibili:</strong> Konate, Borriello, Schiavon<br />
<br />
<strong>Milan (4-3-3):</strong> Donnarumma G.; Abate, Bonucci, Romagnoli, Rodriguez; Kessié, Biglia, Bonaventura; Suso, Cutrone, Calhanoglu. <strong>All.:</strong> Gattuso.<br />
<strong>Panchina: </strong>Donnarumma A., Guarnone, Bellanova, Gomez, Musacchio, Mauri, Zapata, Antonelli, Montolivo, Locatelli, Borini, André Silva.<br />
<strong>Squalificati: </strong> Calabria<br />
<strong>Indisponibili:</strong> Conti, Kalinic, Storari
         </p></div><div class="el_Content"><h3>CROTONE-ATALANTA UFFICIALI sabato alle 18</h3>
<p>
            <strong>Crotone (4-3-3): </strong>Cordaz; Faraoni, Ceccherini, Capuano, Martella; Benali, Barberis, Mandragora; Budimir, Trotta, Nalini. <strong>All.: </strong>Zenga.<br />
<strong>Panchina: </strong>Festa, Simic, Ajeti, Pavlovic, Rohden, Izco, Zanellato, Crociata, Ricci, Suljic, Stoian, Simy, Tonev.<br />
<strong>Squalificati:</strong> -<br />
<strong>Indisponibili: </strong>Tumminello, Sampirisi<br />
<br />
<strong>Atalanta (3-4-1-2):</strong> Berisha; Toloi, Palomino, Masiello; Hateboer, Cristante, De Roon, Spinazzola; Ilicic; Cornelius, Petagna. All.: Gasperini<br />
<strong>Panchina:</strong> Gollini, Rossi, Mancini, De Roon, Gosens, Castagne, Freuler, Haas, Lath, Melegoni.<br />
<strong>Squalificati:</strong> -<br />
<strong>Indisponibili: </strong>Rizzo, Caldara, Gomez
         </p></div><div class="el_Content"><p>
            <a href="http://www.mediasetpremium.it/guidatv/calcio/articolo/napoli---lazio-partita-in-diretta-tv_5802.html">NAPOLI-LAZIO UFFICIALI sabato alle 20:45 su PREMIUM SPORT HD</a><br />
<br />
<strong>Napoli (4-3-3):</strong> Reina; Hysaj, Koulibaly, Tonelli, Mario Rui; Allan, Jorginho, Hamsik; Callejon, Mertens, Insigne. <strong>All.: </strong>Sarri.<br />
<strong>Panchina:</strong> Sepe, Rafael, Maggio, Albiol, Rog, Diawara, Zielinski, Ounas, Leandrinho, Scarf.<br />
<strong>Squalificati: -</strong><br />
<strong>Indisponibili: </strong>Ghoulam, Milik,&#160;Chiriches<br />
<br />
<strong>Lazio (3-5-1-1):</strong> Strakosha; Wallace, De Vrij, Radu; Marusic, Parolo, Lucas Leiva, Milinkovic-Savic, Lulic; Luis Alberto; Immobile. <strong>All.:</strong> Inzaghi.<br />
<strong>Panchina:</strong> Vargic, Guerrieri, Caceres, Patric, Basta, Bastos, Mauricio, Murgia, Lukaku, Bruno Jordao, Luiz Felipe, Nani.<br />
<strong>Squalificati: -</strong><br />
<strong>Indisponibili:</strong> Di Gennaro
         </p></div><div class="el_Content"><h3>SASSUOLO-CAGLIARI UFFICIALI domenica alle 12:30 </h3>
<p>
            <strong>Sassuolo (4-3-3): </strong>Consigli; Lirola, Acerbi, Goldaniga, Peluso; Missiroli, Magnanelli, Duncan; Berardi, Babacar, Politano. <strong>All.:</strong> Iachini.<br />
<strong>Panchina:</strong> Marson, Pegolo, Lemos, Rogerio, Mazzitelli, Cassata, Goldaniga, Dell'Orco, Sensi, Biondini, Adjapong, Matri, Ragusa, Pierini, Frattesi.<br />
<strong>Squalificati: </strong>-<br />
<strong>Indisponibili:</strong> Letschert<br />
<br />
​<strong>​Cagliari (3-5-1-1): </strong>Cragno; Ceppitelli, Castan, Andreolli; Padoin, Ionita, Cigarini, Barella, Lykogiannis; Joao Pedro; Farias.<strong> All.:</strong> Diego Lopez.<br />
<strong>Panchina:</strong> Rafael, Crosta, Pisacane, Romagna, Deiola, Cossu, Dessena, Pavoletti, Sau, Han, Caligara, Faragò.<br />
<strong>Squalificati:</strong> -<br />
<strong>Indisponibili:</strong> Miangue
         </p></div></div>
<div class="box_Gallery-Control clearfix">
<a alt="Vai al paragrafo precedente" class="btn_ExtraLink btn_GoPrev" href="#">Precedente</a><a alt="Vai al paragrafo successiva" class="btn_ExtraLink btn_GoNext" href="#">Successivo</a>
</div>
<div class="box_Gallery-PageNumbers clearfix">
<span class="js_ActualPage">1</span> di <span class="js_TotalPages">10</span>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="24.a giornata" href="/news-tag/24-a-giornata/">24.a giornata</a><a title="serie a" href="/news-tag/serie-a/">serie a</a><a title="probabili formazioni" href="/news-tag/probabili-formazioni/">probabili formazioni</a><a title="schieramenti" href="/news-tag/schieramenti/">schieramenti</a><a title="fantacalcio" href="/news-tag/fantacalcio/">fantacalcio</a><a title="formazioni" href="/news-tag/formazioni/">formazioni</a>
</div>
<script type="text/javascript">document.write('<img src="/res/img/view.jpg?,13754,articolo,serie-a,Le formazioni ufficiali: esclusione eccellente nell\'Inter,11/feb/2018,' + (1 * new Date()) + '">');</script>
</article>
<aside class="box_Aside"><section class="box_ADV">
<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
<div id="MediamondAd_rn_x1"><script type="text/javascript">mediamondAd.showAd('rn_x1');</script></div>
</section><section class="box_News">
<h3 class="tit_Section">
<i class="icon-Correlated"></i>Vedi anche</h3></section><section class="box_News piuLette"><h3 class="tit_Section"><i class="icon-Correlated"></i>Pi&ugrave; lette</h3><article><a target="_self" href="/mercato/news/-inter-skriniar-via-e-arriva-de-vrij-gratis--2018_13730.shtml" title="&quot;Via Skriniar, De Vrij gratis<br>Inter, ecco la strategia&quot;"><figure><img alt="&quot;Via Skriniar, De Vrij gratisInter, ecco la strategia&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/730/C_2_articolo_13730_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/730/C_2_articolo_13730_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/730/C_2_articolo_13730_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/730/C_2_articolo_13730_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">L'INDISCREZIONE</h3><h2 class="tit_Title">"Via Skriniar, De Vrij gratis<br>Inter, ecco la strategia"</h2><p>Secondo Mundo Deportivo, i nerazzurri cederanno lo slovacco quest'estate</p></div></a></article><article><a target="_self" href="/serie-a/news/le-formazioni-ufficiali-esclusione-eccellente-nell-inter-2018_13754.shtml" title="Fuori Candreva, gioca Karamoh<br>Under confermato nella Roma"><figure><img alt="Fuori Candreva, gioca KaramohUnder confermato nella Roma" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/754/C_2_articolo_13754_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/754/C_2_articolo_13754_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/754/C_2_articolo_13754_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/754/C_2_articolo_13754_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">FORMAZIONI LIVE </h3><h2 class="tit_Title">Fuori Candreva, gioca Karamoh<br>Under confermato nella Roma</h2><p>La Sampdoria con Barreto. Genoa, Ballardini premia Galabinov. Torino, Belotti titolare</p></div></a></article><article><a target="_self" href="/altro-calcio/news/chelsea-conte-morata-non-so-se-ha-finito-la-stagione--2018_13742.shtml" title="Conte, piove sul bagnato<br>&quot;Morata? Forse stagione finita&quot;"><figure><img alt="Conte, piove sul bagnato&quot;Morata? Forse stagione finita&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/742/C_2_articolo_13742_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/742/C_2_articolo_13742_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/742/C_2_articolo_13742_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/742/C_2_articolo_13742_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">CHELSEA</h3><h2 class="tit_Title">Conte, piove sul bagnato<br>"Morata? Forse stagione finita"</h2><p>Il tecnico lancia l'allarme: "Non so quando torna, sono un po' preoccupato"</p></div></a></article></section></aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/serie-a/news/serie-a-sassuolo-cagliari-0-0-che-errore-di-berardi-2018_13791.shtml" title="Berardi, errore imperdonabile<br>Il Cagliari resiste: finisce 0-0"><figure><img alt="Berardi, errore imperdonabileIl Cagliari resiste: finisce 0-0" data-src="http://img.premiumsporthd.it/images/instagram/307x173/articolo/791/C_2_articolo_13791_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/instagram/638x360/articolo/791/C_2_articolo_13791_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/instagram/638x360/articolo/791/C_2_articolo_13791_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/instagram/1276x720/articolo/791/C_2_articolo_13791_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">LUNCH MATCH</h3><h2 class="tit_Title">Berardi, errore imperdonabile<br>Il Cagliari resiste: finisce 0-0</h2><p>Meglio i neroverdi ma l'esterno si mangia la chance più grossa. Infortunio per Cigarini</p></div></a></article><article><a target="_self" href="/serie-a/news/fiorentina-juventus-l-aia-promuove-guida-2018_13784.shtml" title="Guida promosso dall'AIA<br>Ma doveva riguardare l'azione"><figure><img alt="Guida promosso dall'AIAMa doveva riguardare l'azione" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/784/C_2_articolo_13784_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/784/C_2_articolo_13784_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/784/C_2_articolo_13784_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/784/C_2_articolo_13784_upiImageBox.jpg"><i class="icon-Photo"></i></figure><div class="titbox"><h3 class="tit_SubTitle">fiorentina-juventus</h3><h2 class="tit_Title">Guida promosso dall'AIA<br>Ma doveva riguardare l'azione</h2><p>Quella di Alex Sandro non una giocata volontaria, giusto non dare il rigore ai viola</p></div></a></article><article><a target="_self" href="/serie-a/news/napoli-numeri-da-record-rimonte-e-punti-2018_13783.shtml" title="Grandi rimonte e record di punti<br>Lo scudetto passa anche da qui"><figure><img alt="Grandi rimonte e record di puntiLo scudetto passa anche da qui" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/783/C_2_articolo_13783_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/783/C_2_articolo_13783_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/783/C_2_articolo_13783_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/783/C_2_articolo_13783_upiImageBox.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">napoli</h3><h2 class="tit_Title">Grandi rimonte e record di punti<br>Lo scudetto passa anche da qui</h2><p>Sarri festeggia la 100.ma in A con gli azzurri eguagliando Conte nel 2013/14</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->

<script>
var versaTag = {};
versaTag.id = "6798";
versaTag.sync = 0;
versaTag.dispType = "js";
versaTag.ptcl = "HTTP";
versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
versaTag.activityParams = {
//Predefined parameters:
"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":""
//Custom parameters:
};
//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.retargetParams = {};
//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.dynamicRetargetParams = {};
// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
versaTag.conditionalParams = {};
</script>
<script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
<noscript>
<iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=6798&amp;ns=1&amp;activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
</noscript>



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20180211145132"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20180211145132"></script></body></html>
