<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Lady Lopez, musica troppo alta: il vicino chiama la polizia - Premium Sport HD</title>
<meta content="La modella, scatenata con una collega, scherza: &quot;La polizia non &egrave; stata cattiva&quot;" name="description">
<meta content="udinese, maxi lopez, daniela christiansson, musica, polizia" name="keywords">
<meta content="udinese, maxi lopez, daniela christiansson, musica, polizia" name="news_keywords">
<meta content="2017-12-29" name="date">
<meta content="2017-12" name="month">
<meta content="2017" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/instagram/66.$plit/C_2_articolo_12696_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/serie-a/news/lady-lopez-musica-troppo-alta-il-vicino-chiama-la-polizia-2017_12696.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/serie-a/news/lady-lopez-musica-troppo-alta-il-vicino-chiama-la-polizia-2017_12696.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Lady Lopez, musica troppo alta: il vicino chiama la polizia - Premium Sport HD" property="og:title">
<meta content="La modella, scatenata con una collega, scherza: &quot;La polizia non &egrave; stata cattiva&quot;" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/instagram/66.$plit/C_2_articolo_12696_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Lady Lopez, musica troppo alta: il vicino chiama la polizia - Premium Sport HD" name="twitter:title">
<meta content="La modella, scatenata con una collega, scherza: &quot;La polizia non &egrave; stata cattiva&quot;" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/instagram/66.$plit/C_2_articolo_12696_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="12696" data-sezione="serie-a" data-pagina="articolo">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_sera_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>live</font>" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/"><font color="#FF5C3B">live</font></a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>#unselfieperkiev</font>" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/"><font color="#FF5C3B">#unselfieperkiev</font></a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="superliga-argentina">
<a title="Superliga" rel="" target="" href="http://www.premiumsporthd.it/superliga-argentina/">Superliga</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="#unselfieperkiev" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/">#unselfieperkiev</a>
</li>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
<li class="">
<a title="Best of Premium" rel="" target="" href="http://www.premiumsporthd.it/bestofpremium/?q=BESTOFPREMIUM&amp;sort=creationdate%20desc&amp;from=0">Best of Premium</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Serie A" href="/serie-a/">Serie A</a>
</li>
<li>Lady Lopez, musica troppo alta: il vicino chiama la polizia</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2017-12-29T13:32:24" pubdate="pubdate">29 Dicembre 2017</time>
<h1 class="tit_Title">Lady Lopez, musica troppo alta: il vicino chiama la polizia</h1>
<h2>La modella, scatenata con una collega, scherza: "La polizia non &egrave; stata cattiva" </h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<p>
            "Disavventura" per<strong> Daniela Christiansson</strong>, fidanzata di <strong>Maxi Lopez</strong>. La modella svedese si è lasciata andare ad un ballo scatenato insieme a una collega a Milano dopo un servizio fotografico ma ha alzato troppo il volume della musica tanto che un vicino ha chiamato la <strong>polizia</strong>. Cosa sia poi successo lo spiega la compagna dell'attaccante dell'Udinese con un post scherzoso su Instagram: "La polizia non è stata così cattiva quando una bionda e una mora le hanno aperto la porta".
         </p>
<p>
            <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BdLNh0cD-Oi/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:8px;">
		<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.10185185185185% 0; text-align:center; width:100%;">
			<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
				&#160;
			</div>
		</div>

		<p style=" margin:8px 0 0 0; padding:0 4px;">
			<a href="https://www.instagram.com/p/BdLNh0cD-Oi/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">For the story of this video: after an afternoon of shooting, the snow fell down on Milano, on Bebo’s Birthday Dinner, and that little dance between us made the neighbours call the police who in the end were not mean as a blonde and a brunette opened the door #alittlepartyneverkillednobody @jelenamarkovic_cmm @enzodicaprio @danielachristiansson Music: Voglio ballare con te @babykmusic</a>
		</p>

		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			Un post condiviso da <a href="https://www.instagram.com/danielachristiansson/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Daniela Christiansson</a> (@danielachristiansson) in data: <time datetime="2017-12-26T18:23:00+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dic 26, 2017 at 10:23 PST</time>
		</p>
	</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="udinese" href="/news-tag/udinese/">udinese</a><a title="maxi lopez" href="/news-tag/maxi-lopez/">maxi lopez</a><a title="daniela christiansson" href="/news-tag/daniela-christiansson/">daniela christiansson</a><a title="musica" href="/news-tag/musica/">musica</a><a title="polizia" href="/news-tag/polizia/">polizia</a>
</div>
<script type="text/javascript">document.write('<img src="/inc/img/view.jpg?,12696,articolo,serie-a,Lady Lopez%C2%A0 musica troppo alta: il vicino chiama la polizia,29/Dicembre/2017,' + (1 * new Date()) + '">');</script>
</article>
<aside class="box_Aside"><section class="box_ADV">
<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
<div id="MediamondAd_rn_x1"><script type="text/javascript">mediamondAd.showAd('rn_x1');</script></div>
</section><section class="box_News">
<h3 class="tit_Section">
<i class="icon-Correlated"></i>Vedi anche</h3>
<article class=""><a target="_self" href="/serie-a/news/bonucci-versione-attore-special-guest-nel-singolo-di-benji-e-fede-2017_12687.shtml" title="Bonucci versione attore<br>'Eroe' nel singolo di Benji e Fede"><figure><img alt="Bonucci versione attore'Eroe' nel singolo di Benji e Fede" data-src="http://img.premiumsporthd.it/images/video/307x173/articolo/687/C_2_articolo_12687_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/video/638x360/articolo/687/C_2_articolo_12687_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/video/638x360/articolo/687/C_2_articolo_12687_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/video/1276x720/articolo/687/C_2_articolo_12687_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">MILAN</h3><h2 class="tit_Title">Bonucci versione attore<br>'Eroe' nel singolo di Benji e Fede</h2><p>Il capitano rossonero presta il suo volto per il messaggio antibullismo del duo musicale</p></div></a></article></section>
</aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/serie-a/news/torino-mihajlovic-sul-derby-finiti-i-tempi-della-malafede--2017_12704.shtml" title="Mihajlovic anticipa il derby<br>&quot;Finiti i tempi della malafede&quot;"><figure><img alt="Mihajlovic anticipa il derby&quot;Finiti i tempi della malafede&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/704/C_2_articolo_12704_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/704/C_2_articolo_12704_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/704/C_2_articolo_12704_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/704/C_2_articolo_12704_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">torino</h3><h2 class="tit_Title">Mihajlovic anticipa il derby<br>"Finiti i tempi della malafede"</h2><p>Il tecnico risponde alla domanda sulla designazione di Calvarese in coppa Italia</p></div></a></article><article><a target="_self" href="/serie-a/news/inter-spalletti-non-siamo-nei-guai-sappiamo-cosa-dobbiamo-fare--2017_12702.shtml" title="Spalletti: &quot;Non siamo nei guai<br>Sappiamo cosa dobbiamo fare&quot;"><figure><img alt="Spalletti: &quot;Non siamo nei guaiSappiamo cosa dobbiamo fare&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/702/C_2_articolo_12702_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/702/C_2_articolo_12702_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/702/C_2_articolo_12702_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/702/C_2_articolo_12702_upiImageBox.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">INTER</h3><h2 class="tit_Title">Spalletti: "Non siamo nei guai<br>Sappiamo cosa dobbiamo fare"</h2><p>Il tecnico: "Nel derby non abbiamo dato tutto: è la prima volta, sono sorpreso"</p></div></a></article><article><a target="_self" href="/serie-a/news/milan-gattuso-stanchi-ma-piu-tranquilli-dopo-il-derby-donnarumma-gioca--2017_12701.shtml" title="&quot;Derby? Stanchi ma pi&ugrave; tranquilli<br>Gioca Gigio Donnarumma&quot; "><figure><img alt="&quot;Derby? Stanchi ma pi&ugrave; tranquilliGioca Gigio Donnarumma&quot; " data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/701/C_2_articolo_12701_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/701/C_2_articolo_12701_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/701/C_2_articolo_12701_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/701/C_2_articolo_12701_upiImageBox.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">MILAN</h3><h2 class="tit_Title">"Derby? Stanchi ma più tranquilli<br>Gioca Gigio Donnarumma" </h2><p>Gattuso alla vigilia della Fiorentina: "Contro l'Inter mi è piaciuto lo spirito"</p></div></a></article><article><a target="_self" href="/serie-a/news/roma-di-francesco-il-bilancio-e-ottimo-sono-vicino-a-schick--2017_12699.shtml" title="Di Fra: &quot;Il bilancio &egrave; ottimo<br>Sono vicino a Schick&quot;"><figure><img alt="Di Fra: &quot;Il bilancio &egrave; ottimoSono vicino a Schick&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/699/C_2_articolo_12699_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/699/C_2_articolo_12699_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/699/C_2_articolo_12699_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/699/C_2_articolo_12699_upiImageBox.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">ROMA</h3><h2 class="tit_Title">Di Fra: "Il bilancio è ottimo<br>Sono vicino a Schick"</h2><p>Il tecnico: "L'errore di Patrik a Torino? Capita di sbagliare. Il Sassuolo mi emoziona"</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->

<script>
var versaTag = {};
versaTag.id = "6798";
versaTag.sync = 0;
versaTag.dispType = "js";
versaTag.ptcl = "HTTP";
versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
versaTag.activityParams = {
//Predefined parameters:
"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":""
//Custom parameters:
};
//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.retargetParams = {};
//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.dynamicRetargetParams = {};
// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
versaTag.conditionalParams = {};
</script>
<script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
<noscript>
<iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=6798&amp;ns=1&amp;activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
</noscript>



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20171229180254"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20171229180254"></script></body></html>
