<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Inter, 1-1 in amichevole contro lo Sheffield: cresce l'intesa Icardi-Martinez - Premium Sport HD</title>
<meta content="Il capitano nerazzurro risponde a McGoldrick. Infortunio alla spalla per Dalbert" name="description">
<meta content="inter, amichevole, sheffield, icardi, dalbert, infortunio, premium sport" name="keywords">
<meta content="inter, amichevole, sheffield, icardi, dalbert, infortunio, premium sport" name="news_keywords">
<meta content="2018-07-24" name="date">
<meta content="2018-07" name="month">
<meta content="2018" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/inter-it/21.$plit/C_2_articolo_18495_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/serie-a/news/inter-1-1-in-amichevole-contro-lo-sheffield-cresce-l-intesa-icardi-martinez-2018_18495.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/serie-a/news/inter-1-1-in-amichevole-contro-lo-sheffield-cresce-l-intesa-icardi-martinez-2018_18495.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Inter, 1-1 in amichevole contro lo Sheffield: cresce l'intesa Icardi-Martinez - Premium Sport HD" property="og:title">
<meta content="Il capitano nerazzurro risponde a McGoldrick. Infortunio alla spalla per Dalbert" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/inter-it/21.$plit/C_2_articolo_18495_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Inter, 1-1 in amichevole contro lo Sheffield: cresce l'intesa Icardi-Martinez - Premium Sport HD" name="twitter:title">
<meta content="Il capitano nerazzurro risponde a McGoldrick. Infortunio alla spalla per Dalbert" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/inter-it/21.$plit/C_2_articolo_18495_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="18495" data-sezione="serie-a" data-pagina="articolo">
<div class="pk"><script type="text/javascript">
function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
</script>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="">
<a title="Home" rel="" target="" href="http://www.premiumsporthd.it/">Home</a>
</li>
<li class="" data-sezione="calciomercato">
<a title="calciomercato" rel="" target="" href="http://www.premiumsporthd.it/calciomercato/">calciomercato</a>
</li>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="altri sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">altri sport</a>
</li>
<li class="">
<a title="LIVE" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/coppa-del-mondo-fifa/">LIVE</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="cartoons" rel="" target="" href="http://www.premiumsporthd.it/cartoons/video/">cartoons</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="calciomercato">
<a title="calciomercato" rel="" target="" href="http://www.premiumsporthd.it/calciomercato/">calciomercato</a>
</li>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/coppa-del-mondo-fifa/">Live</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="Mondiali 2018" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/">Mondiali 2018</a>
</li>
<li class="">
<a title="Premium Cartoons" rel="" target="" href="http://www.premiumsporthd.it/cartoons/video/">Premium Cartoons</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="adv-gpt-masthead-skin-container1"></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Serie A" href="/serie-a/">Serie A</a>
</li>
<li>Inter, 1-1 in amichevole contro lo Sheffield: cresce l'intesa Icardi-Martinez</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2018-07-24T21:00:32" pubdate="pubdate">24 Luglio 2018</time>
<h1 class="tit_Title">Inter, 1-1 in amichevole contro lo Sheffield: cresce l'intesa Icardi-Martinez</h1>
<h2>Il capitano nerazzurro risponde a McGoldrick. Infortunio alla spalla per Dalbert</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<figure class="img_Centered"><img title="inter.it" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/inter-it/60.$plit/C_2_articolo_18495_0_upiImmagineparagrafo.jpg"></figure>
<p>
            <a href="http://www.premiumsporthd.it/serie-a/news/inter-piu-luci-che-ombre-finisce-3-3-contro-lo-zenit-san-pietroburgo-2018_18424.shtml">Dopo il 3-3 contro lo Zenit San Pietroburgo a Pisa</a>, altro pareggio per l<strong>'Inter </strong>nell'amichevole contro lo <strong>Sheffield United</strong> (squadra di seconda divisione inglese). I nerazzurri, in svantaggio al 28' (gol di <strong>McGoldrick</strong>), agguantano i rivali grazie a <strong>Mauro Icardi</strong>, che deposita in rete da due passi al termine di una bella azione orchestrata da <strong>Lautaro</strong> <strong>Martinez</strong> e <strong>Candreva</strong>.&#160;<br />
<br />
Il Biscione è inzialmente sceso in campo con il 4-4-2 ma al 7' ha perso <strong>Dalbert</strong> per infortunio alla spalla (il laterale è uscito in barella, quinto infortunio dopo i problemi muscolari di Nainggolan, Borja Valero, Politano e Karamoh) e così Spalletti ha provato il <strong>3-5-2</strong>.<br />
<br />
In generale il match ha regalato poche emozioni (nella ripresa i nerazzurri hanno tirato un po' il fiato) ma Icardi e Lautaro Martinez hanno fatto felice Spalletti dimostrando di <strong>poter coesistere benissimo</strong>, con l'ex Racing molto abile a muoversi vicino al numero 9.
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="inter" href="/news-tag/inter/">inter</a><a title="amichevole" href="/news-tag/amichevole/">amichevole</a><a title="sheffield" href="/news-tag/sheffield/">sheffield</a><a title="icardi" href="/news-tag/icardi/">icardi</a><a title="dalbert" href="/news-tag/dalbert/">dalbert</a><a title="infortunio" href="/news-tag/infortunio/">infortunio</a><a title="premium sport" href="/news-tag/premium-sport/">premium sport</a>
</div>
<script type="text/javascript">document.write('<img src="/res/img/view.jpg?,18495,articolo,serie-a,Inter%C2%A0 1-1 in amichevole contro lo Sheffield: cresce l\'intesa Icardi-Martinez,24/jul/2018,' + (1 * new Date()) + '">');</script>
</article>
<aside class="box_Aside"><section class="box_ADV">
    <div id="adv-gpt-box-container1"></div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section><section class="box_News"></section><section class="box_News piuLette"><h3 class="tit_Section"><i class="icon-Correlated"></i>Pi&ugrave; lette</h3><article><a target="_self" href="/calciomercato/news/calciomercato-milan-reina-verso-il-chelsea-2018_18457.shtml" title="Reina &egrave; solo di passaggio<br>Lo spagnolo verso il Chelsea"><figure><img alt="Reina &egrave; solo di passaggioLo spagnolo verso il Chelsea" data-src="http://img.premiumsporthd.it/images/acmilan-com/307x173/articolo/457/C_2_articolo_18457_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/acmilan-com/638x360/articolo/457/C_2_articolo_18457_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/acmilan-com/638x360/articolo/457/C_2_articolo_18457_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/acmilan-com/1276x720/articolo/457/C_2_articolo_18457_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">MILAN</h3><h2 class="tit_Title">Reina è solo di passaggio<br>Lo spagnolo verso il Chelsea</h2><p>Sarri pressa l'ex portiere del Napoli: possibile un affare da 7-8 milioni</p></div></a></article><article><a target="_self" href="/calciomercato/news/inter-tronchetti-provera-suning-spero-in-un-colpo-alla-messi--2018_18461.shtml" title="&quot;Messi-Inter? Entusiasmante<br>Nainggolan nuovo Sneijder&quot;"><figure><img alt="&quot;Messi-Inter? EntusiasmanteNainggolan nuovo Sneijder&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/461/C_2_articolo_18461_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/461/C_2_articolo_18461_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/461/C_2_articolo_18461_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/461/C_2_articolo_18461_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">inter</h3><h2 class="tit_Title">"Messi-Inter? Entusiasmante<br>Nainggolan nuovo Sneijder"</h2><p>Tronchetti Provera: "Finito il FPF, spero che Suning piazzi un grande colpo"</p></div></a></article><article><a target="_self" href="/serie-a/news/milan-il-nuovo-organigramma-c-e-maldini-2018_18462.shtml" title="Maldini nell'organigramma<br>Confermati Gazidis e Gandini"><figure><img alt="Maldini nell'organigrammaConfermati Gazidis e Gandini" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/462/C_2_articolo_18462_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/462/C_2_articolo_18462_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/462/C_2_articolo_18462_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/462/C_2_articolo_18462_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">milan</h3><h2 class="tit_Title">Maldini nell'organigramma<br>Confermati Gazidis e Gandini</h2><p>Le ultime indiscrezioni: con Scaroni presidente c'è Leonardo direttore tecnico</p></div></a></article></section></aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/serie-a/news/milan-i-tifosi-sognano-kaka-team-manager-e-c-e-la-suggestione-braida-2018_18491.shtml" title="Kak&agrave; sogno dei tifosi<br>E c'&egrave; la suggestione Braida "><figure><img alt="Kak&agrave; sogno dei tifosiE c'&egrave; la suggestione Braida " data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/491/C_2_articolo_18491_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/491/C_2_articolo_18491_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/491/C_2_articolo_18491_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/491/C_2_articolo_18491_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">MILAN</h3><h2 class="tit_Title">Kakà sogno dei tifosi<br>E c'è la suggestione Braida </h2><p>Tempo di ritorni in casa rossonera: confermato l'arrivo di Umberto Gandini</p></div></a></article><article><a target="_self" href="/serie-a/news/san-siro-manutenzione-da-15-milioni-i-lavori-entro-il-2020-2018_18487.shtml" title="S. Siro, manutenzione da 15 mln<br>I lavori entro il 2020"><figure><img alt="S. Siro, manutenzione da 15 mlnI lavori entro il 2020" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/487/C_2_articolo_18487_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/487/C_2_articolo_18487_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/487/C_2_articolo_18487_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/487/C_2_articolo_18487_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">LO STADIO</h3><h2 class="tit_Title">S. Siro, manutenzione da 15 mln<br>I lavori entro il 2020</h2><p>Accordo Comune-Milan-Inter: rifacimento tribune e incremento spazi commericali  </p></div></a></article><article><a target="_self" href="/serie-a/news/napoli-milik-basta-guardare-cosa-fa-la-juventus--2018_18481.shtml" title="Milik attack: &quot;Siamo forti<br>Basta guardare la Juventus&quot;"><figure><img alt="Milik attack: &quot;Siamo fortiBasta guardare la Juventus&quot;" data-src="http://img.premiumsporthd.it/images/instagram/307x173/articolo/481/C_2_articolo_18481_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/instagram/638x360/articolo/481/C_2_articolo_18481_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/instagram/638x360/articolo/481/C_2_articolo_18481_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/instagram/1276x720/articolo/481/C_2_articolo_18481_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">napoli</h3><h2 class="tit_Title">Milik attack: "Siamo forti<br>Basta guardare la Juventus"</h2><p>Il polacco: "Non abbiamo paura di nessuno, questa la mia stagione"</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>
<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>

<script type="text/javascript" src="//adv.mediamond.it/hpsponsor/sportmediaset_sitiminori/tag_adv_mediamond.js"></script>
<!-- ANALYTICS -->
<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->

<script>
var versaTag = {};
versaTag.id = "6798";
versaTag.sync = 0;
versaTag.dispType = "js";
versaTag.ptcl = "HTTP";
versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
versaTag.activityParams = {
//Predefined parameters:
"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":""
//Custom parameters:
};
//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.retargetParams = {};
//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.dynamicRetargetParams = {};
// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
versaTag.conditionalParams = {};
</script>
<script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
<noscript>
<iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=6798&amp;ns=1&amp;activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
</noscript>



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20180724232230"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20180724232230"></script></body></html>
