<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Ferrari, Camilleri: "Vettel &egrave; il nostro Cristiano Ronaldo" - Premium Sport HD</title>
<meta content="Il nuovo a.d. al debutto in un GP: &quot;Raikkonen? Non abbiamo ancora preso una decisione&quot;" name="description">
<meta content="Formula 1, Ferrari, Camilleri, Vettel" name="keywords">
<meta content="Formula 1, Ferrari, Camilleri, Vettel" name="news_keywords">
<meta content="2018-08-31" name="date">
<meta content="2018-08" name="month">
<meta content="2018" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/twitter/93.$plit/C_2_articolo_19474_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/motori/news/ferrari-camilleri-vettel-e-il-nostro-cristiano-ronaldo--2018_19474.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/motori/news/ferrari-camilleri-vettel-e-il-nostro-cristiano-ronaldo--2018_19474.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Ferrari, Camilleri: &quot;Vettel &egrave; il nostro Cristiano Ronaldo&quot; - Premium Sport HD" property="og:title">
<meta content="Il nuovo a.d. al debutto in un GP: &quot;Raikkonen? Non abbiamo ancora preso una decisione&quot;" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/twitter/93.$plit/C_2_articolo_19474_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Ferrari, Camilleri: &quot;Vettel &egrave; il nostro Cristiano Ronaldo&quot; - Premium Sport HD" name="twitter:title">
<meta content="Il nuovo a.d. al debutto in un GP: &quot;Raikkonen? Non abbiamo ancora preso una decisione&quot;" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/twitter/93.$plit/C_2_articolo_19474_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="19474" data-sezione="motori" data-pagina="articolo">
<div class="pk"><script type="text/javascript">
function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
</script>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="">
<a title="Home" rel="" target="" href="http://www.premiumsporthd.it/">Home</a>
</li>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="">
<a title="LIVE" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">LIVE</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="calciomercato">
<a title="calciomercato" rel="" target="" href="http://www.premiumsporthd.it/calciomercato/">calciomercato</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="altri sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">altri sport</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="">
<a title="Fotogallery" rel="" target="" href="http://www.premiumsporthd.it/foto/">Fotogallery</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/coppa-del-mondo-fifa/">Live</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="calciomercato">
<a title="calciomercato" rel="" target="" href="http://www.premiumsporthd.it/calciomercato/">calciomercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="" data-sezione="europa-league">
<a title="Europa League" rel="" target="" href="http://www.premiumsporthd.it/europa-league/">Europa League</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="Mondiali 2018" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/">Mondiali 2018</a>
</li>
<li class="">
<a title="Premium Cartoons" rel="" target="" href="http://www.premiumsporthd.it/cartoons/video/">Premium Cartoons</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="adv-gpt-masthead-skin-container1"></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Motori" href="/motori/">Motori</a>
</li>
<li>Ferrari, Camilleri: "Vettel è il nostro Cristiano Ronaldo"</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2018-08-31T17:26:57" pubdate="pubdate">31 Agosto 2018</time>
<h1 class="tit_Title">Ferrari, Camilleri: "Vettel &egrave; il nostro Cristiano Ronaldo"</h1>
<h2>Il nuovo a.d. al debutto in un GP: "Raikkonen? Non abbiamo ancora preso una decisione"</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<figure class="img_Centered"><img title="Twitter" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/twitter/75.$plit/C_2_articolo_19474_0_upiImmagineparagrafo.jpg"></figure>
<p>
            "<strong>Abbiamo il nostro Cristiano Ronaldo</strong>, il suo nome è Seb". Al suo debutto a un Gp in veste di <strong>ad di Ferrari</strong>, Louis Carey <strong>Camilleri</strong>, ha sottolineato così lo status di fuoriclasse di <strong>Vettel</strong>, mentre non ha sciolto il nodo sul futuro di Kimi Raikkonen: "Non abbiamo preso una decisione ancora - ha tagliato corto parlando nel paddock a Monza -. Perché serve tanto tempo? Perché non è una decisione facile. La prenderemo quando saremo pronti. La Ferrari valuta Leclerc? Non ho più niente da dire, la decisione non è presa".<br />
<br />
Camilleri ha parlato anche di <strong>Marchionne</strong>: "I nostri stili sono un po' diversi ma io e Sergio abbiamo le stesse ambizioni, quindi non sarà una Ferrari molto diversa. Lo conoscevo da 12 anni, era un grande amico, tante volte abbiamo discusso della Ferrari. Mi manca, era una persona incredibile. Il 18 settembre sveleremo i nostri piani strategici per il futuro".
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="Formula 1" href="/news-tag/formula-1/">Formula 1</a><a title="Ferrari" href="/news-tag/ferrari/">Ferrari</a><a title="Camilleri" href="/news-tag/camilleri/">Camilleri</a><a title="Vettel" href="/news-tag/vettel/">Vettel</a>
</div>
<script type="text/javascript">document.write('<img src="/res/img/view.jpg?,19474,articolo,motori,Ferrari%C2%A0 Camilleri: %22Vettel %C3%A8 il nostro Cristiano Ronaldo%22,31/aug/2018,' + (1 * new Date()) + '">');</script>
</article>
<aside class="box_Aside"><section class="box_ADV">
    <div id="adv-gpt-box-container1"></div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section><section class="box_News"></section><section class="box_News piuLette"><h3 class="tit_Section"><i class="icon-Correlated"></i>Pi&ugrave; lette</h3><article><a target="_self" href="/altro-calcio/news/uefa-non-solo-champions-ed-europa-league-terza-coppa-dal-2021-2018_19447.shtml" title="Non solo Champions e EL<br>Dal 2021 una terza coppa"><figure><img alt="Non solo Champions e ELDal 2021 una terza coppa" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/447/C_2_articolo_19447_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/447/C_2_articolo_19447_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/447/C_2_articolo_19447_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/447/C_2_articolo_19447_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">uefa</h3><h2 class="tit_Title">Non solo Champions e EL<br>Dal 2021 una terza coppa</h2><p>L'Europa League scenderà a 32 squadre, le stesse della nuova competizione</p></div></a></article><article><a target="_self" href="/altro-calcio/news/moggi-resto-vicino-alla-juve-scudetto-all-inter--2018_19403.shtml" title="Moggi: &quot;Juve, hai sbagliato<br>Lo scudetto lo vince l'Inter&quot;"><figure><img alt="Moggi: &quot;Juve, hai sbagliatoLo scudetto lo vince l'Inter&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/403/C_2_articolo_19403_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/403/C_2_articolo_19403_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/403/C_2_articolo_19403_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/403/C_2_articolo_19403_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">L'INTERVISTA</h3><h2 class="tit_Title">Moggi: "Juve, hai sbagliato<br>Lo scudetto lo vince l'Inter"</h2><p>L'ex d.g. radiato dopo Calciopoli: "Ronaldo e Bonucci non li avrei presi"</p></div></a></article><article><a target="_self" href="/champions-league/news/champions-league-2018-19-il-calendario-dei-gironi-2018_19454.shtml" title="Juve-United in due settimane<br>Il Napoli chiude a Liverpool"><figure><img alt="Juve-United in due settimaneIl Napoli chiude a Liverpool" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/454/C_2_articolo_19454_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/454/C_2_articolo_19454_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/454/C_2_articolo_19454_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/454/C_2_articolo_19454_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">calendario champions</h3><h2 class="tit_Title">Juve-United in due settimane<br>Il Napoli chiude a Liverpool</h2><p>Roma, debutto col Real. Inter contro Messi tra terza e quarta giornata</p></div></a></article></section></aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/motori/news/vettel-e-ora-di-vincere-a-monza-con-la-ferrari-2018_19448.shtml" title="Vettel e l'incantesimo di Monza<br>&quot;Voglio vincere con la Ferrari&quot;"><figure><img alt="Vettel e l'incantesimo di Monza&quot;Voglio vincere con la Ferrari&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/448/C_2_articolo_19448_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/448/C_2_articolo_19448_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/448/C_2_articolo_19448_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/448/C_2_articolo_19448_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">f1</h3><h2 class="tit_Title">Vettel e l'incantesimo di Monza<br>"Voglio vincere con la Ferrari"</h2><p>Raikkonen: "Non ci saranno novità sul mio futuro, guido ancora bene"</p></div></a></article><article><a target="_self" href="/motori/news/f1-whiting-ad-hamilton-la-ferrari-e-a-posto--2018_19363.shtml" title="Hamilton: &quot;Ferrari, &egrave; un trucco&quot;<br>La FIA: &quot;Non sai nulla, &egrave; ok&quot;"><figure><img alt="Hamilton: &quot;Ferrari, &egrave; un trucco&quot;La FIA: &quot;Non sai nulla, &egrave; ok&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/363/C_2_articolo_19363_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/363/C_2_articolo_19363_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/363/C_2_articolo_19363_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/363/C_2_articolo_19363_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">f1</h3><h2 class="tit_Title">Hamilton: "Ferrari, è un trucco"<br>La FIA: "Non sai nulla, è ok"</h2><p>Whiting risponde all'insinuazione dell'inglese dopo il successo Rosso a Spa</p></div></a></article><article><a target="_self" href="/motori/news/formula-1-la-ferrari-trionfa-a-spa-2018_19337.shtml" title="Trionfo Ferrari a Spa<br>Vettel vince davanti a Hamilton"><figure><img alt="Trionfo Ferrari a SpaVettel vince davanti a Hamilton" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/337/C_2_articolo_19337_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/337/C_2_articolo_19337_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/337/C_2_articolo_19337_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/337/C_2_articolo_19337_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">formula 1</h3><h2 class="tit_Title">Trionfo Ferrari a Spa<br>Vettel vince davanti a Hamilton</h2><p>Il tedesco si porta a -17 dal rivale della Mercedes a una settimana dal Gp di Monza</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>
<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>

<script type="text/javascript" src="//adv.mediamond.it/hpsponsor/sportmediaset_sitiminori/tag_adv_mediamond.js"></script>
<!-- ANALYTICS -->
<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20180831201754"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20180831201754"></script></body></html>
