<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Bianca Atzei: "Max Biaggi mi ha scaricata senza un perch&eacute;" - Premium Sport HD</title>
<meta content="Il settimanale &quot;Chi&quot; in edicola dall'8 novembre rivela in esclusiva che Max Biaggi e Bianca Atzei si sono lasciati. Dopo due anni di amore la decisione &egrave; stata presa dall'ex campione di motociclismo e ha lasciato senza parole la cantante: &quot;&Egrave; stata una bomba esplosa all'improvviso: la nostra storia &egrave; finita e non so nemmeno perch&eacute;. Sto male, ma spero che Max ci ripensi perch&eacute; io lo amo ancora&quot;.<br /> La coppia, dopo il terribile incidente del 9 giugno scorso in cui Biaggi ha rischiato la vita, appariva pi&ugrave; unita che mai, tanto che si parlava anche di nozze. &quot;&Egrave; stato un fulmine a ciel sereno, esploso dalla sera alla mattina e soltanto per volont&agrave; di Max. Ma come si pu&ograve; cancellare una storia come la nostra? Spero che tutto questo sia solo un brutto sogno&quot;.<br /> Intanto Max Biaggi sul suo profilo Instagram posta sempre pi&ugrave; spesso immagini da bravo pap&agrave; in compagnia di Leon Alexandre e In&eacute;s Angelica, i suoi figli nati dalla relazione con l'ex Miss Italia Eleonora Pedron. E se fosse proprio lei la causa della rottura con Bianca? Max e la Pedron (attualmente fidanzata con il dj Tommy Vee), tra alti e bassi, hanno condiviso 13 anni d'amore. Ritorno di fiamma in vista?" name="description">
<meta content="motori, max biaggi, bianca atzei, chi, eslusiva, pedron" name="keywords">
<meta content="2017-11-07" name="date">
<meta content="2017-11" name="month">
<meta content="2017" name="year">
<meta content="http://img.premiumsporthd.it/binary/fotogallery/web/66.$plit/C_2_fotogallery_3097_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/motori/foto/bianca-atzei-max-biaggi-mi-ha-scaricata-senza-un-perche--2017_3097.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>


<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-gal.css"/>


<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/motori/foto/bianca-atzei-max-biaggi-mi-ha-scaricata-senza-un-perche--2017_3097.shtml" property="og:url">
<meta content="website" property="og:type">
<meta content="Bianca Atzei: &quot;Max Biaggi mi ha scaricata senza un perch&eacute;&quot; - Premium Sport HD" property="og:title">
<meta content="Il settimanale &quot;Chi&quot; in edicola dall'8 novembre rivela in esclusiva che Max Biaggi e Bianca Atzei si sono lasciati. Dopo due anni di amore la decisione &egrave; stata presa dall'ex campione di motociclismo e ha lasciato senza parole la cantante: &quot;&Egrave; stata una bomba esplosa all'improvviso: la nostra storia &egrave; finita e non so nemmeno perch&eacute;. Sto male, ma spero che Max ci ripensi perch&eacute; io lo amo ancora&quot;.<br /> La coppia, dopo il terribile incidente del 9 giugno scorso in cui Biaggi ha rischiato la vita, appariva pi&ugrave; unita che mai, tanto che si parlava anche di nozze. &quot;&Egrave; stato un fulmine a ciel sereno, esploso dalla sera alla mattina e soltanto per volont&agrave; di Max. Ma come si pu&ograve; cancellare una storia come la nostra? Spero che tutto questo sia solo un brutto sogno&quot;.<br /> Intanto Max Biaggi sul suo profilo Instagram posta sempre pi&ugrave; spesso immagini da bravo pap&agrave; in compagnia di Leon Alexandre e In&eacute;s Angelica, i suoi figli nati dalla relazione con l'ex Miss Italia Eleonora Pedron. E se fosse proprio lei la causa della rottura con Bianca? Max e la Pedron (attualmente fidanzata con il dj Tommy Vee), tra alti e bassi, hanno condiviso 13 anni d'amore. Ritorno di fiamma in vista?" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/fotogallery/web/66.$plit/C_2_fotogallery_3097_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="gallery" name="twitter:card">
<meta content="Bianca Atzei: &quot;Max Biaggi mi ha scaricata senza un perch&eacute;&quot; - Premium Sport HD" name="twitter:title">
<meta content="Il settimanale &quot;Chi&quot; in edicola dall'8 novembre rivela in esclusiva che Max Biaggi e Bianca Atzei si sono lasciati. Dopo due anni di amore la decisione &egrave; stata presa dall'ex campione di motociclismo e ha lasciato senza parole la cantante: &quot;&Egrave; stata una bomba esplosa all'improvviso: la nostra storia &egrave; finita e non so nemmeno perch&eacute;. Sto male, ma spero che Max ci ripensi perch&eacute; io lo amo ancora&quot;.<br /> La coppia, dopo il terribile incidente del 9 giugno scorso in cui Biaggi ha rischiato la vita, appariva pi&ugrave; unita che mai, tanto che si parlava anche di nozze. &quot;&Egrave; stato un fulmine a ciel sereno, esploso dalla sera alla mattina e soltanto per volont&agrave; di Max. Ma come si pu&ograve; cancellare una storia come la nostra? Spero che tutto questo sia solo un brutto sogno&quot;.<br /> Intanto Max Biaggi sul suo profilo Instagram posta sempre pi&ugrave; spesso immagini da bravo pap&agrave; in compagnia di Leon Alexandre e In&eacute;s Angelica, i suoi figli nati dalla relazione con l'ex Miss Italia Eleonora Pedron. E se fosse proprio lei la causa della rottura con Bianca? Max e la Pedron (attualmente fidanzata con il dj Tommy Vee), tra alti e bassi, hanno condiviso 13 anni d'amore. Ritorno di fiamma in vista?" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/fotogallery/web/66.$plit/C_2_fotogallery_3097_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-totfoto="7" data-contentid="3097" data-sezione="motori" data-pagina="fotogallery" class="media">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_mot_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="altri sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">altri sport</a>
</li>
<li class="" data-sezione="programmi">
<a title="Programmi" rel="" target="" href="http://www.premiumsporthd.it/programmi/">Programmi</a>
</li>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="superliga-argentina">
<a title="Superliga" rel="" target="" href="http://www.premiumsporthd.it/superliga-argentina/">Superliga</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Motori" href="/motori/">Motori</a>
</li>
<li>Bianca Atzei: "Max Biaggi mi ha scaricata senza un perché"</li>
</ul>
</nav>
<article class="box_Gallery">
<div>
<span class="tit_SubTitle">Motori</span>
<h1 class="tit_Title">Bianca Atzei: "Max Biaggi mi ha scaricata senza un perch&eacute;"</h1>
</div>
<div class="box_Photo-Gallery">
<a alt="Disattiva lo slideshow delle immagini" class="btn_Action js_btn_Slide" href="#">Disattiva Slideshow</a>
<div class="box_ShareContent clearfix">
<span class="tit_Title">Condividi</span>
<ul>
<li>
<a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div class="box_Gallery-Content js_Responsive-Photo-Gallery clearfix">
<div class="el_Content">
<a title="WEB" href="#">
<figure><img title="" alt="" class="" src="http://img.premiumsporthd.it/binary/fotogallery/web/97.$plit/C_2_fotogallery_3097_0_image.jpg"><span class="btn_Button">WEB</span>
<figcaption>
</figcaption>
</figure>
</a>
</div>
<div class="el_Content">
<a title="WEB" href="#">
<figure><img title="" alt="" class="" src="http://img.premiumsporthd.it/binary/fotogallery/web/23.$plit/C_2_fotogallery_3097_1_image.jpg"><span class="btn_Button">WEB</span>
<figcaption>
</figcaption>
</figure>
</a>
</div>
<div class="el_Content">
<a title="WEB" href="#">
<figure><img title="" alt="" class="" src="http://img.premiumsporthd.it/binary/fotogallery/web/17.$plit/C_2_fotogallery_3097_6_image.jpg"><span class="btn_Button">WEB</span>
<figcaption>
</figcaption>
</figure>
</a>
</div>
<div class="el_Content">
<a title="WEB" href="#">
<figure><img title="" alt="" class="" src="http://img.premiumsporthd.it/binary/fotogallery/web/59.$plit/C_2_fotogallery_3097_2_image.jpg"><span class="btn_Button">WEB</span>
<figcaption>
</figcaption>
</figure>
</a>
</div>
<div class="el_Content">
<a title="WEB" href="#">
<figure><img title="" alt="" class="" src="http://img.premiumsporthd.it/binary/fotogallery/web/61.$plit/C_2_fotogallery_3097_3_image.jpg"><span class="btn_Button">WEB</span>
<figcaption>
</figcaption>
</figure>
</a>
</div>
<div class="el_Content">
<a title="WEB" href="#">
<figure><img title="" alt="" class="" src="http://img.premiumsporthd.it/binary/fotogallery/web/78.$plit/C_2_fotogallery_3097_4_image.jpg"><span class="btn_Button">WEB</span>
<figcaption>
</figcaption>
</figure>
</a>
</div>
<div class="el_Content">
<a title="WEB" href="#">
<figure><img title="" alt="" class="" src="http://img.premiumsporthd.it/binary/fotogallery/web/1.$plit/C_2_fotogallery_3097_5_image.JPG"><span class="btn_Button">WEB</span>
<figcaption>
</figcaption>
</figure>
</a>
</div>
</div>
<div class="box_Slideshow-Control">
<a alt="Attiva lo slideshow" class="btn_Slideshow btn_Automatic" href="#"><i class="icon-SlideArrow"></i>Guarda la gallery<br>con scorrimento automatico</a><a alt="Visualizza scorrendo manualmente" class="btn_Slideshow btn_Manual" href="#"><i class="icon-SlideArrow"></i>Guarda la gallery<br>con scorrimento manuale</a>
</div>
<div class="box_Gallery-Control clearfix">
<a alt="Vai alla prima foto" class="btn_ExtraLink btn_GoFirst" href="#">Prima Foto</a><a alt="Vai alla foto successiva" class="btn_ExtraLink btn_GoNext" href="#">Successiva</a><a alt="Vai all'ultima foto" class="btn_ExtraLink btn_GoLast" href="#">Ultima foto</a><a alt="Vai alla foto precedente" class="btn_ExtraLink btn_GoPrev" href="#">Precedente</a>
</div>
<div class="box_Gallery-PageNumbers clearfix">
<span class="js_ActualPage">1</span> di <span class="js_TotalPages">10</span>
</div>
</div>
<!--size: 1179-->
<div class="box_GalleryNews js_SelectContainer el_Selected">
<div class="box_Paragraph js_SelectContent">Il settimanale "Chi" in edicola dall'8 novembre rivela in esclusiva che Max Biaggi e Bianca Atzei si sono lasciati. Dopo due anni di amore la decisione è stata presa dall'ex campione di motociclismo e ha lasciato senza parole la cantante: "È stata una bomba esplosa all'improvviso: la nostra storia è finita e non so nemmeno perché. Sto male, ma spero che Max ci ripensi perché io lo amo ancora".<br /> La coppia, dopo il terribile incidente del 9 giugno scorso in cui Biaggi ha rischiato la vita, appariva più unita che mai, tanto che si parlava anche di nozze. "È stato un fulmine a ciel sereno, esploso dalla sera alla mattina e soltanto per volontà di Max. Ma come si può cancellare una storia come la nostra? Spero che tutto questo sia solo un brutto sogno".<br /> Intanto Max Biaggi sul suo profilo Instagram posta sempre più spesso immagini da bravo papà in compagnia di Leon Alexandre e Inés Angelica, i suoi figli nati dalla relazione con l'ex Miss Italia Eleonora Pedron. E se fosse proprio lei la causa della rottura con Bianca? Max e la Pedron (attualmente fidanzata con il dj Tommy Vee), tra alti e bassi, hanno condiviso 13 anni d'amore. Ritorno di fiamma in vista?</div>
<div class="js_ExpandSelect btn_Expander">
<a class="icon-Expand" href="javascript: void(0);"><span class=""><span>Espandi</span></span></a>
</div>
</div>
</article>
<div data-contenttype="fotogallery" data-section="motori" data-section-label="Motori" data-page-size="9" class="js_Solr_Archive"></div>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20171107171549"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20171107171549"></script>
	

<script src="http://js.premiumsporthd.it/inc/js/search.js" type="text/javascript"> </script>
<script type="text/javascript">
	var solrSection = 		'section:' + $('.js_Solr_Archive').attr('data-section');
	var solrContentType = 	'prjcontent:' + $('.js_Solr_Archive').attr('data-contenttype');
	var solrPageSize = 		$('.js_Solr_Archive').attr('data-page-size');
	
	var squeryArchiveGallery = new SolrQueryMgr({
		solrbaseurl: 'http://search.farm.mediaset.it/premium-sport-hd',
		escapeSolrCmd: false,
		queryparams: {
			fields: 'title,description,creationdate,link,thumbnailsrc,tags,prjcontent,section', 
			filterquery: [solrSection,solrContentType],
			sort : 'creationdate desc',
			pagesize : solrPageSize,
			query: '*:*'
		},	
		drawfunction: drawArchiveGallery
	});
	$(function(){			
		squeryArchiveGallery.draw();
	});
</script></body></html>
