<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Argentina, Higuain: "La gente spera che ti vada male ma io sono orgoglioso della mia carriera" - Premium Sport HD</title>
<meta content="L'attaccante: &quot;Mondiale? Mai avuto dubbi, ho sempre voluto essere qui&quot;" name="description">
<meta content="russia 2018, mondiali, argentina, higuain, juventus" name="keywords">
<meta content="russia 2018, mondiali, argentina, higuain, juventus" name="news_keywords">
<meta content="2018-06-05" name="date">
<meta content="2018-06" name="month">
<meta content="2018" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/50.$plit/C_2_articolo_17146_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/mondiali-2018/news/argentina-higuain-la-gente-spera-che-ti-vada-male-ma-io-sono-orgoglioso-della-mia-carriera--2018_17146.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/mondiali-2018/news/argentina-higuain-la-gente-spera-che-ti-vada-male-ma-io-sono-orgoglioso-della-mia-carriera--2018_17146.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Argentina, Higuain: &quot;La gente spera che ti vada male ma io sono orgoglioso della mia carriera&quot; - Premium Sport HD" property="og:title">
<meta content="L'attaccante: &quot;Mondiale? Mai avuto dubbi, ho sempre voluto essere qui&quot;" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/50.$plit/C_2_articolo_17146_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Argentina, Higuain: &quot;La gente spera che ti vada male ma io sono orgoglioso della mia carriera&quot; - Premium Sport HD" name="twitter:title">
<meta content="L'attaccante: &quot;Mondiale? Mai avuto dubbi, ho sempre voluto essere qui&quot;" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/50.$plit/C_2_articolo_17146_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="17146" data-sezione="mondiali-2018" data-pagina="articolo">
<div class="pk"><script type="text/javascript">
function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
</script>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="">
<a title="Home" rel="" target="" href="http://www.premiumsporthd.it/">Home</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="<font color=&quot;#FF5C3B&quot;>mondiali 2018</font>" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/"><font color="#FF5C3B">mondiali 2018</font></a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>live</font>" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/"><font color="#FF5C3B">live</font></a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="altri sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">altri sport</a>
</li>
<li class="" data-sezione="programmi">
<a title="programmi" rel="" target="" href="http://www.premiumsporthd.it/programmi/">programmi</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="mondiali 2018" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/">mondiali 2018</a>
</li>
<li class="" data-sezione="insalata-russia">
<a title="insalata russia" rel="" target="" href="http://www.premiumsporthd.it/insalata-russia/">insalata russia</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Premium Cartoons" rel="" target="" href="http://www.premiumsporthd.it/cartoons/video/">Premium Cartoons</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
<li class="">
<a title="Best of Premium" rel="" target="" href="http://www.premiumsporthd.it/bestofpremium/?q=BESTOFPREMIUM&amp;sort=creationdate%20desc&amp;rows=9">Best of Premium</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="adv-gpt-masthead-skin-container1"></div><main class="clearfix">
<div class="cont_Header"><img alt="" data-src="http://img.premiumsporthd.it/binary/sezione/58.$plit/C_2_sezione_33_upiTestata.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-big="http://img.premiumsporthd.it/binary/sezione/58.$plit/C_2_sezione_33_upiTestata.jpg" data-src-big-2x="http://img.premiumsporthd.it/binary/sezione/58.$plit/C_2_sezione_33_upiTestata.jpg"></div>
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Mondiali 2018" href="/mondiali-2018/">Mondiali 2018</a>
</li>
<li>Argentina, Higuain: "La gente spera che ti vada male ma io sono orgoglioso della mia carriera"  </li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2018-06-05T20:15:29" pubdate="pubdate">5 Giugno 2018</time>
<h1 class="tit_Title">Argentina, Higuain: "La gente spera che ti vada male ma io sono orgoglioso della mia carriera"  </h1>
<h2>L'attaccante: "Mondiale? Mai avuto dubbi, ho sempre voluto essere qui"</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<figure class="img_Centered"><img title="getty-images" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/getty-images/37.$plit/C_2_articolo_17146_0_upiImmagineparagrafo.jpg"></figure>
<p>
            <strong>Gonzalo Higuain</strong> è carico. Lo dimostrano le dichiarazioni rilasciate a<em> TNT Sports</em>: "<strong>Non ho mai avuto dubbi riguardo al Mondiale</strong>, ho sempre voluto essere qui. Da ragazzo non mi sarei mai immaginato di giocare tre Mondiali. Disputare una Coppa del Mondo è il top per un calciatore".&#160;<br />
<br />
Il centravanti argentino, che quest'anno ha vinto scudetto e coppa Italia con la Juventus, si toglie poi qualche sassolino dalle scarpe: "Le critiche? <strong>La gente spera che ti vada male per festeggiare</strong>, ma io sono contento e<strong> orgoglioso della carriera che ho fatto e che faccio</strong>".<br />
<br />
La carriera del Pipita proseguirà a Torino anche nella prossima stagione? L'ex Napoli è stato accostato all'<strong>Inter</strong> (<a href="http://www.premiumsporthd.it/mercato/news/-offerta-della-juve-per-icardi-50-milioni-di-euro-piu-higuain--2018_16928.shtml">nell'ipotetico affare con Icardi</a>), al<strong> Chelsea</strong> <a href="http://www.premiumsporthd.it/mercato/news/juve-ipotesi-scambio-higuain-morata-chiesa-obiettivo-concreto-2018_16708.shtml">(prima che naufragasse la pista Sarri</a>) e infine al <a href="http://www.premiumsporthd.it/mercato/news/calciomercato-juventus-in-attacco-la-suggestione-lewandowski-se-parte-higuain-2018_17067.shtml">Bayern Monaco</a>. <a href="http://www.premiumsporthd.it/mercato/news/juventus-nedved-higuain-vedremo-dopo-il-mondiale--2018_16939.shtml">Pavel Nedved</a> prima e <a href="http://www.premiumsporthd.it/mercato/news/juventus-john-elkann-higuain-vediamo-mercato-difficile-con-i-mondiali--2018_17033.shtml">John Elkann</a> poi non si sono sbilanciati sulla permanenza della punta, lasciando aperta la porta a una cessione...
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="russia 2018" href="/news-tag/russia-2018/">russia 2018</a><a title="mondiali" href="/news-tag/mondiali/">mondiali</a><a title="argentina" href="/news-tag/argentina/">argentina</a><a title="higuain" href="/news-tag/higuain/">higuain</a><a title="juventus" href="/news-tag/juventus/">juventus</a>
</div>
<script type="text/javascript">document.write('<img src="/res/img/view.jpg?,17146,articolo,mondiali-2018,Argentina%C2%A0 Higuain: %22La gente spera che ti vada male ma io sono orgoglioso della mia carriera%22  ,5/jun/2018,' + (1 * new Date()) + '">');</script>
</article>
<aside class="box_Aside"><section class="box_ADV">
    <div id="adv-gpt-box-container1"></div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section><section class="box_News"></section><section class="box_News piuLette"><h3 class="tit_Section"><i class="icon-Correlated"></i>Pi&ugrave; lette</h3><article><a target="_self" href="/mercato/news/calciomercato-tutte-le-trattative-di-lunedi-4-giugno-live-2018_17096.shtml" title="Napoli, Verdi: &quot;Ho accettato&quot;<br>Milan, la Bundes tenta Rodriguez"><figure><img alt="Napoli, Verdi: &quot;Ho accettato&quot;Milan, la Bundes tenta Rodriguez" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/096/C_2_articolo_17096_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/096/C_2_articolo_17096_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/096/C_2_articolo_17096_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/096/C_2_articolo_17096_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">CALCIOMERCATO LIVE</h3><h2 class="tit_Title">Napoli, Verdi: "Ho accettato"<br>Milan, la Bundes tenta Rodriguez</h2><p>Vidal: "Futuro dopo le ferie". Il Cagliari su Srna. È Marchetti l'erede di Perin</p></div></a></article><article><a target="_self" href="/mercato/news/calciomercato-tutte-le-trattative-di-martedi-5-giugno-live-2018_17125.shtml" title="Inter, Candreva in uscita?<br>&quot;Lewandowski vuole solo il Real&quot;"><figure><img alt="Inter, Candreva in uscita?&quot;Lewandowski vuole solo il Real&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/125/C_2_articolo_17125_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/125/C_2_articolo_17125_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/125/C_2_articolo_17125_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/125/C_2_articolo_17125_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">CALCIOMERCATO LIVE</h3><h2 class="tit_Title">Inter, Candreva in uscita?<br>"Lewandowski vuole solo il Real"</h2><p>Verdi saluta il Bologna, il Villarreal dà una chance a Cazorla. Djordjevic al Chievo</p></div></a></article><article><a target="_self" href="/altro-calcio/news/-sono-il-nuovo-allenatore-sei-fuori-tranquillo-vado-allo-united--2018_17077.shtml" title="&quot;Sono l'allenatore, sei fuori&quot;<br>&quot;Tranquillo, torno allo United&quot;"><figure><img alt="&quot;Sono l'allenatore, sei fuori&quot;&quot;Tranquillo, torno allo United&quot;" data-src="http://img.premiumsporthd.it/images/web/307x173/articolo/077/C_2_articolo_17077_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/web/638x360/articolo/077/C_2_articolo_17077_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/web/638x360/articolo/077/C_2_articolo_17077_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/web/1276x720/articolo/077/C_2_articolo_17077_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">LA STORIA</h3><h2 class="tit_Title">"Sono l'allenatore, sei fuori"<br>"Tranquillo, torno allo United"</h2><p>Phil Marsh, ex promessa dei Red Devils, scartato via sms dal nuovo tecnico del Rhyl</p></div></a></article></section></aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/mondiali-2018/news/annullata-argentina-israele-dopo-le-proteste-palestinesi-2018_17148.shtml" title="Annullata Argentina-Israele<br>dopo le proteste palestinesi"><figure><img alt="Annullata Argentina-Israeledopo le proteste palestinesi" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/148/C_2_articolo_17148_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/148/C_2_articolo_17148_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/148/C_2_articolo_17148_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/148/C_2_articolo_17148_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">LA DECISIONE</h3><h2 class="tit_Title">Annullata Argentina-Israele<br>dopo le proteste palestinesi</h2><p>L'amichevole era in programma sabato a Gerusalemme: minacce verso la squadra di Sampaoli</p></div></a></article><article><a target="_self" href="/mondiali-2018/news/argentina-higuain-e-l-abbraccio-fallito-i-social-impazziscono-2018_17133.shtml" title="Higuain-Dybala, abbraccio fallito<br>In Argentina i social impazziscono"><figure><img alt="Higuain-Dybala, abbraccio fallitoIn Argentina i social impazziscono" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/133/C_2_articolo_17133_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/133/C_2_articolo_17133_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/133/C_2_articolo_17133_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/133/C_2_articolo_17133_upiImageBox.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">russia 2018</h3><h2 class="tit_Title">Higuain-Dybala, abbraccio fallito<br>In Argentina i social impazziscono</h2><p>Le immagini arrivano dall'allenamento della Selección: "Ha mancato anche questo..."</p></div></a></article><article><a target="_self" href="/mondiali-2018/news/brasile-in-aeroporto-20-anni-dopo-ronaldo-ci-riprova--2018_17118.shtml" title="Brasile, l'idea &egrave; geniale!<br>20 anni dopo Ronaldo ci riprova..."><figure><img alt="Brasile, l'idea &egrave; geniale!20 anni dopo Ronaldo ci riprova..." data-src="http://img.premiumsporthd.it/images/web/307x173/articolo/118/C_2_articolo_17118_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/web/638x360/articolo/118/C_2_articolo_17118_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/web/638x360/articolo/118/C_2_articolo_17118_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/web/1276x720/articolo/118/C_2_articolo_17118_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">russia 2018</h3><h2 class="tit_Title">Brasile, l'idea è geniale!<br>20 anni dopo Ronaldo ci riprova...</h2><p>La pubblicità di Nike celebra i 20 anni dal famoso video sulle note di Mas que nada</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>


<script type="text/javascript" src="//adv.mediamond.it/hpsponsor/sportmediaset_sitiminori/tag_adv_mediamond.js"></script>

<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20180605235710"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20180605235710"></script></body></html>
