<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Napoli, Ounas: sinistro magico e il 17 portafortuna... - Premium Sport HD</title>
<meta content="Ecco chi &egrave; il mancino che piaceva anche a Mourinho e che arricchir&agrave; la rosa di Sarri" name="description">
<meta content="Napoli, Ounas, calciomercato, Bordeaux" name="keywords">
<meta content="Napoli, Ounas, calciomercato, Bordeaux" name="news_keywords">
<meta content="2017-06-29" name="date">
<meta content="2017-06" name="month">
<meta content="2017" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/69.$plit/C_2_articolo_8232_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/mercato/news/napoli-ounas-sinistro-magico-e-il-17-portafortuna--2017_8232.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/mercato/news/napoli-ounas-sinistro-magico-e-il-17-portafortuna--2017_8232.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Napoli, Ounas: sinistro magico e il 17 portafortuna... - Premium Sport HD" property="og:title">
<meta content="Ecco chi &egrave; il mancino che piaceva anche a Mourinho e che arricchir&agrave; la rosa di Sarri" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/69.$plit/C_2_articolo_8232_upiImageBox.jpg" property="og:image">
<meta content="summary_large_image" name="twitter:card">
<meta content="Napoli, Ounas: sinistro magico e il 17 portafortuna... - Premium Sport HD" name="twitter:title">
<meta content="Ecco chi &egrave; il mancino che piaceva anche a Mourinho e che arricchir&agrave; la rosa di Sarri" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/69.$plit/C_2_articolo_8232_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="8232" data-sezione="mercato" data-pagina="articolo">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_altre_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="campionati-brasiliani">
<a title="Campionati brasiliani" rel="" target="" href="http://www.premiumsporthd.it/campionati-brasiliani/">Campionati brasiliani</a>
</li>
<li class="" data-sezione="primera-division-argentina">
<a title="Primera" rel="" target="" href="http://www.premiumsporthd.it/primera-division-argentina/">Primera</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="" data-sezione="programmi">
<a title="Programmi" rel="" target="" href="http://www.premiumsporthd.it/programmi/">Programmi</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Mercato" href="/mercato/">Mercato</a>
</li>
<li>Napoli, Ounas: sinistro magico e il 17 portafortuna...</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2017-06-29T11:04:12" pubdate="pubdate">29 Giugno 2017</time>
<h1 class="tit_Title">Napoli, Ounas: sinistro magico e il 17 portafortuna...</h1>
<h2>Ecco chi &egrave; il mancino che piaceva anche a Mourinho e che arricchir&agrave; la rosa di Sarri</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div class="box_Content clearfix">
<figure class="img_Centered"><img title="getty-images" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/getty-images/39.$plit/C_2_articolo_8232_0_upiImmagineparagrafo.jpg"></figure>
<p>
            Tre o quattro cose che non sapete di <strong>Adam Ounas</strong>, qualcosa cha vada al di là dei dati ormai noti, tipo che ha 20 anni, che ha giocato due stagioni a <strong>Bordeaux</strong>, e che ha un sinistro in grado di regalare magie.&#160;Ad annunciare il suo arrivo a <strong>Napoli</strong>, primo colpo di questo mercato, è stato lui stesso sui social: una foto con la vecchia maglia e accanto la promessa di lottare per quella nuova. Svolta nella carriera che coincide con quella su internet: proprio in questi giorni Ounas ha aperto profili su Twitter, Instagram e Snapchat. Un modo per farsi conoscere ed entrare in contatto con i nuovi tifosi, perfettamente in linea con le abitudini di molti dei suoi coetanei.<br />
<br />
Adam con il pallone tra i piedi ci è praticamente nato: a calcio ha iniziato a giocare a 4 anni, seguendo il padre che giocava in porta. Ma lui, al posto di proteggere la rete, ha scelto di gonfiarla.&#160;3 gol nell’ultima Ligue1, due assist e tanta fantasia che ha fatto sognare i girondini e attirato anche le attenzioni di José <strong>Mourinho</strong> e del <strong>Manchester United</strong>.&#160;La doppia nazionalità gli ha permesso di giocare finora 2 gare con la selezione under 20 di Francia, ma Adam può ancora decidere di giocare nell’Algeria.<br />
<br />
La prima scelta che dovrà fare a Napoli è il <strong>numero di maglia</strong>. Dopo i 6 cambiati nei 6 anni passati a Bordeaux tra giovanili e prima squadra, ora ne aggiungerà un settimo. Il suo 17, infatti, è di proprietà di Marek Hamsik, che difficilmente glielo lascerà e la 10 – indossata la scorsa stagione – a Napoli è solo e per sempre di Maradona. Altre scelte possibili il 37, il 33, il 22 e l'11 oppure un ulteriore cambiamento.&#160;Poco male, un’alternativa sicuramente la si troverà. Intanto Adam pensa a far sognare i nuovi tifosi. Proprio come fece a Bordeaux, quando gli bastarono 17 minuti per segnare all’esordio. E chissà che ora non conceda una replica.
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="Napoli" href="/news-tag/napoli/">Napoli</a><a title="Ounas" href="/news-tag/ounas/">Ounas</a><a title="calciomercato" href="/news-tag/calciomercato/">calciomercato</a><a title="Bordeaux" href="/news-tag/bordeaux/">Bordeaux</a>
</div>
</article>
<aside class="box_Aside"><section class="box_ADV">
<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
<div id="MediamondAd_rn_x1"><script type="text/javascript">mediamondAd.showAd('rn_x1');</script></div>
</section><section class="box_News">
<h3 class="tit_Section">
<i class="icon-Correlated"></i>Vedi anche</h3>
<article class=""><a target="_self" href="/mercato/news/napoli-arriva-ounas-per-10-milioni-ecco-la-conferma-social-2017_8173.shtml" title="Ounas, un esterno per Sarri<br>Ecco la conferma social"><figure><img alt="Ounas, un esterno per SarriEcco la conferma social" data-src="http://img.premiumsporthd.it/images/instagram/307x173/articolo/173/C_2_articolo_8173_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/instagram/638x360/articolo/173/C_2_articolo_8173_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/instagram/638x360/articolo/173/C_2_articolo_8173_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/instagram/1276x720/articolo/173/C_2_articolo_8173_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">napoli</h3><h2 class="tit_Title">Ounas, un esterno per Sarri<br>Ecco la conferma social</h2><p>10 milioni al Bordeaux, il francese conferma su Instagram: "Una nuova avventura"</p></div></a></article>
<article class=""><a target="_self" href="/serie-a/news/de-laurentiis-il-napoli-vale-un-miliardo-champions-niente-paura--2017_8229.shtml" title="ADL: &quot;Napoli da un miliardo<br>Da qui non va via nessuno&quot;"><figure><img alt="ADL: &quot;Napoli da un miliardoDa qui non va via nessuno&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/229/C_2_articolo_8229_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/229/C_2_articolo_8229_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/229/C_2_articolo_8229_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/229/C_2_articolo_8229_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">DE LAURENTIIS</h3><h2 class="tit_Title">ADL: "Napoli da un miliardo<br>Da qui non va via nessuno"</h2><p>Il patron tra mercato e futuro: "Lo spareggio Champions non ci fa paura"</p></div></a></article></section>
</aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/mercato/news/inter-di-maria-il-sogno-non-e-impossibile-2017_8231.shtml" title="Inter, il sogno &egrave; Di Maria<br>Ecco perch&eacute; si pu&ograve; fare"><figure><img alt="Inter, il sogno &egrave; Di MariaEcco perch&eacute; si pu&ograve; fare" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/231/C_2_articolo_8231_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/231/C_2_articolo_8231_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/231/C_2_articolo_8231_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/231/C_2_articolo_8231_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">LA TRATTATIVA</h3><h2 class="tit_Title">Inter, il sogno è Di Maria<br>Ecco perché si può fare</h2><p>Gli 11 milioni d'ingaggio pesano. Ma sarebbe l'ideale nel 4-2-3-1 di Spalletti</p></div></a></article><article><a target="_self" href="/mercato/news/calciomercato-tutte-le-trattative-della-giornata-live-2017_8230.shtml" title="Borini-Milan, visite in corso<br>Su Deulofeu c'&egrave; pure la Juve"><figure><img alt="Borini-Milan, visite in corsoSu Deulofeu c'&egrave; pure la Juve" data-src="http://img.premiumsporthd.it/images/web/307x173/articolo/230/C_2_articolo_8230_upiImageBox.png" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/web/638x360/articolo/230/C_2_articolo_8230_upiImageBox.png" data-src-big="http://img.premiumsporthd.it/images/web/638x360/articolo/230/C_2_articolo_8230_upiImageBox.png" data-src-big-2x="http://img.premiumsporthd.it/images/web/1276x720/articolo/230/C_2_articolo_8230_upiImageBox.png"></figure><div class="titbox"><h3 class="tit_SubTitle">CALCIOMERCATO LIVE</h3><h2 class="tit_Title">Borini-Milan, visite in corso<br>Su Deulofeu c'è pure la Juve</h2><p>Felipe alla Spal, Miangue al Cagliari per 3,5 milioni. <font​ ​color=#FF5C3B>Tutti gli affari LIVE</font> </p></div></a></article><article><a target="_self" href="/mercato/news/milan-se-parte-suso-assalto-a-cuadrado-2017_8228.shtml" title="Milan, viavai sulla fascia<br>Se parte Suso assalto a Cuadrado"><figure><img alt="Milan, viavai sulla fasciaSe parte Suso assalto a Cuadrado" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/228/C_2_articolo_8228_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/228/C_2_articolo_8228_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/228/C_2_articolo_8228_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/228/C_2_articolo_8228_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">IL RETROSCENA</h3><h2 class="tit_Title">Milan, viavai sulla fascia<br>Se parte Suso assalto a Cuadrado</h2><p>Nella trattativa con la Juve potrebbe essere inserito De Sciglio</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}

</script></body></html>
