<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Milan-Inter, derby anche sul mercato: obiettivo Vidal - Premium Sport HD</title>
<meta content="Il cileno in uscita dal Bayern Monaco: in vantaggio chi andr&agrave; in Champions League" name="description">
<meta content="mercato, milan, inter, derby, vidal, champions league, bayern monaco" name="keywords">
<meta content="mercato, milan, inter, derby, vidal, champions league, bayern monaco" name="news_keywords">
<meta content="2018-03-02" name="date">
<meta content="2018-03" name="month">
<meta content="2018" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/11.$plit/C_2_articolo_14329_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/mercato/news/milan-inter-derby-anche-sul-mercato-obiettivo-vidal-2018_14329.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/mercato/news/milan-inter-derby-anche-sul-mercato-obiettivo-vidal-2018_14329.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Milan-Inter, derby anche sul mercato: obiettivo Vidal - Premium Sport HD" property="og:title">
<meta content="Il cileno in uscita dal Bayern Monaco: in vantaggio chi andr&agrave; in Champions League" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/11.$plit/C_2_articolo_14329_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Milan-Inter, derby anche sul mercato: obiettivo Vidal - Premium Sport HD" name="twitter:title">
<meta content="Il cileno in uscita dal Bayern Monaco: in vantaggio chi andr&agrave; in Champions League" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/11.$plit/C_2_articolo_14329_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="14329" data-sezione="mercato" data-pagina="articolo">
<div class="pk"><script type="text/javascript">
function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
</script>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>live</font>" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/"><font color="#FF5C3B">live</font></a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="<font color=&quot;#FF5C3B&quot;>mondiali 2018</font>" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/"><font color="#FF5C3B">mondiali 2018</font></a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>#unselfieperkiev</font>" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/"><font color="#FF5C3B">#unselfieperkiev</font></a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="superliga-argentina">
<a title="Superliga" rel="" target="" href="http://www.premiumsporthd.it/superliga-argentina/">Superliga</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="mondiali 2018" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/">mondiali 2018</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="#unselfieperkiev" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/">#unselfieperkiev</a>
</li>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
<li class="">
<a title="Best of Premium" rel="" target="" href="http://www.premiumsporthd.it/bestofpremium/?q=BESTOFPREMIUM&amp;sort=creationdate%20desc&amp;from=0">Best of Premium</a>
</li>
<li class="" data-sezione="olimpiadi-2018">
<a title="OLIMPIADI 2018" rel="" target="" href="http://www.premiumsporthd.it/olimpiadi-2018/">OLIMPIADI 2018</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="adv-gpt-masthead-skin-container1"></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Mercato" href="/mercato/">Mercato</a>
</li>
<li>Milan-Inter, derby anche sul mercato: obiettivo Vidal</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2018-03-02T11:13:52" pubdate="pubdate">2 Marzo 2018</time>
<h1 class="tit_Title">Milan-Inter, derby anche sul mercato: obiettivo Vidal</h1>
<h2>Il cileno in uscita dal Bayern Monaco: in vantaggio chi andr&agrave; in Champions League</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<figure class="img_Centered"><img title="getty-images" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/getty-images/19.$plit/C_2_articolo_14329_0_upiImmagineparagrafo.jpg"></figure>
<p>
            Il nome di <strong>Arturo Vidal</strong> ricorre spesso nei pensieri delle squadre italiane, un po' per il bel ricordo che ha lasciato in maglia Juventus un po' perché sembra sempre in uscita dal <strong>Bayern Monaco</strong>. La scorsa estate sembrava davvero che il centrocampista cileno potesse tornare in serie A ma l'improvviso stop di Suning ai piani di Walter Sabatini bloccò il possibile affare per l'<strong>Inter</strong>, pronta però a tornare alla carica a giugno.<br />
<br />
Questa volta i nerazzurri dovranno fronteggiare la concorrenza del <strong>Milan</strong>: come riporta<em> Tuttosport</em>, è derby anche sul mercato. Dalla Germania arrivano notizie sulla concreta possibilità che Vidal lasci a fine stagione, anche perché il Bayern ha già acquistato Goretzka. Si profila dunque una sfida a due che passa anche attraverso la partita di domenica sera: l'ago della bilancia, infatti, potrebbe spostarsi da un lato o da un altro in caso di qualificazione alla Champions League.<br />
<br />
Vidal è a bilancio per 10 milioni di euro e in scadenza a giugno 2019, i bavaresi potrebbero quindi "accontentarsi" di 15-20 milioni di euro per non perderlo a costo zero tra un anno e mezzo. Il nodo rimane l'ingaggio, il cileno chiede 8 milioni all'anno: l'Inter ne offre sette, il Milan è già arrivato a quelle cifre con Bonucci.
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="mercato" href="/news-tag/mercato/">mercato</a><a title="milan" href="/news-tag/milan/">milan</a><a title="inter" href="/news-tag/inter/">inter</a><a title="derby" href="/news-tag/derby/">derby</a><a title="vidal" href="/news-tag/vidal/">vidal</a><a title="champions league" href="/news-tag/champions-league/">champions league</a><a title="bayern monaco" href="/news-tag/bayern-monaco/">bayern monaco</a>
</div>
<script type="text/javascript">document.write('<img src="/res/img/view.jpg?,14329,articolo,mercato,Milan-Inter%C2%A0 derby anche sul mercato: obiettivo Vidal,2/mar/2018,' + (1 * new Date()) + '">');</script>
</article>
<aside class="box_Aside"><section class="box_ADV">
    <div id="adv-gpt-box-container1"></div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section><section class="box_News"></section><section class="box_News piuLette"><h3 class="tit_Section"><i class="icon-Correlated"></i>Pi&ugrave; lette</h3><article><a target="_self" href="/mercato/news/napoli-l-agente-di-mario-rui-precisa-desidera-restare--2018_14280.shtml" title="Mario Rui, l'agente precisa<br>&quot;Desidera restare in azzurro&quot;"><figure><img alt="Mario Rui, l'agente precisa&quot;Desidera restare in azzurro&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/280/C_2_articolo_14280_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/280/C_2_articolo_14280_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/280/C_2_articolo_14280_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/280/C_2_articolo_14280_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">NAPOLI</h3><h2 class="tit_Title">Mario Rui, l'agente precisa<br>"Desidera restare in azzurro"</h2><p>Mario Giuffredi: "Futuro? Vuole dimostrare il suo valore con questa maglia"</p></div></a></article><article><a target="_self" href="/serie-a/news/milan-bonucci-tutti-uniti-prendiamoci-la-champions--2018_14301.shtml" title="Bonucci: &quot;Uniti per la Champions<br>Prima ci mancava la voglia...&quot;"><figure><img alt="Bonucci: &quot;Uniti per la ChampionsPrima ci mancava la voglia...&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/301/C_2_articolo_14301_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/301/C_2_articolo_14301_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/301/C_2_articolo_14301_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/301/C_2_articolo_14301_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">MILAN</h3><h2 class="tit_Title">Bonucci: "Uniti per la Champions<br>Prima ci mancava la voglia..."</h2><p>Il capitano: "All'inizio ho anche pensato 'Chi me l'ha fatto fare?', poi mi sono ritrovato"</p></div></a></article><article><a target="_self" href="/serie-a/news/napoli-lombardo-non-solo-bel-gioco-sarri-e-de-laurentiis-vogliono-vincere--2018_14297.shtml" title="&quot;Non c'&egrave; solo il bel gioco<br>Sarri-De Laurentiis vogliono vincere&quot;"><figure><img alt="&quot;Non c'&egrave; solo il bel giocoSarri-De Laurentiis vogliono vincere&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/297/C_2_articolo_14297_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/297/C_2_articolo_14297_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/297/C_2_articolo_14297_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/297/C_2_articolo_14297_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">napoli</h3><h2 class="tit_Title">"Non c'è solo il bel gioco<br>Sarri-De Laurentiis vogliono vincere"</h2><p>Il capo della comunicazione: "16-17 volte ci hanno chiesto di non giocare il recupero"</p></div></a></article></section></aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/serie-a/news/serie-a-le-probabili-formazioni-della-27-a-giornata-2018_14309.shtml" title="Inter, c'&egrave; Candreva trequartista<br>Di Francesco tra 4-3-3 e 4-2-3-1"><figure><img alt="Inter, c'&egrave; Candreva trequartistaDi Francesco tra 4-3-3 e 4-2-3-1" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/309/C_2_articolo_14309_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/309/C_2_articolo_14309_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/309/C_2_articolo_14309_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/309/C_2_articolo_14309_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">FORMAZIONI LIVE</h3><h2 class="tit_Title">Inter, c'è Candreva trequartista<br>Di Francesco tra 4-3-3 e 4-2-3-1</h2><p>Napoli, ottimismo per Hamsik. Juve, ballottaggio Barzagli-Chiellini</p></div></a></article><article><a target="_self" href="/mercato/news/inter-lautaro-martinez-non-ho-firmato-nessun-pre-contratto--2018_14327.shtml" title="Inter, Lautaro Martinez frena<br>&quot;Non ho firmato pre-contratti&quot;"><figure><img alt="Inter, Lautaro Martinez frena&quot;Non ho firmato pre-contratti&quot;" data-src="http://img.premiumsporthd.it/images/twitter/307x173/articolo/327/C_2_articolo_14327_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/twitter/638x360/articolo/327/C_2_articolo_14327_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/twitter/638x360/articolo/327/C_2_articolo_14327_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/twitter/1276x720/articolo/327/C_2_articolo_14327_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">UOMO MERCATO</h3><h2 class="tit_Title">Inter, Lautaro Martinez frena<br>"Non ho firmato pre-contratti"</h2><p>L'attaccante del Racing nega di avere un accordo coi nerazzurri: "Decido a giugno"</p></div></a></article><article><a target="_self" href="/mercato/news/milan-raiola-fosse-per-me-donnarumma-dovrebbe-andarsene--2018_14316.shtml" title="&quot;Donnarumma? Fosse per me<br>dovrebbe andarsene via&quot;"><figure><img alt="&quot;Donnarumma? Fosse per medovrebbe andarsene via&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/316/C_2_articolo_14316_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/316/C_2_articolo_14316_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/316/C_2_articolo_14316_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/316/C_2_articolo_14316_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">milan</h3><h2 class="tit_Title">"Donnarumma? Fosse per me<br>dovrebbe andarsene via"</h2><p>Parla Raiola: "Ho parlato con Juventus, Roma, Napoli e Inter di Balotelli"</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>


<script type="text/javascript" src="//adv.mediamond.it/hpsponsor/sportmediaset_sitiminori/tag_adv_mediamond.js"></script>

<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20180302145218"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20180302145218"></script></body></html>
