<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Juventus, via Lirola e Mattiello. Orsolini in prestito - Premium Sport HD</title>
<meta content="Tesoretto dai due difensori, l'esterno va al Bologna" name="description">
<meta content="juventus, mercato, cessioni, mattiello, orsolini, lirola" name="keywords">
<meta content="juventus, mercato, cessioni, mattiello, orsolini, lirola" name="news_keywords">
<meta content="2018-01-31" name="date">
<meta content="2018-01" name="month">
<meta content="2018" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/instagram/58.$plit/C_2_articolo_13478_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/mercato/news/juventus-via-lirola-e-mattiello-orsolini-in-prestito-2018_13478.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/mercato/news/juventus-via-lirola-e-mattiello-orsolini-in-prestito-2018_13478.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Juventus, via Lirola e Mattiello. Orsolini in prestito - Premium Sport HD" property="og:title">
<meta content="Tesoretto dai due difensori, l'esterno va al Bologna" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/instagram/58.$plit/C_2_articolo_13478_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Juventus, via Lirola e Mattiello. Orsolini in prestito - Premium Sport HD" name="twitter:title">
<meta content="Tesoretto dai due difensori, l'esterno va al Bologna" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/instagram/58.$plit/C_2_articolo_13478_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="13478" data-sezione="mercato" data-pagina="articolo">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_altre_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>live</font>" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/"><font color="#FF5C3B">live</font></a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="<font color=&quot;#FF5C3B&quot;>mondiali 2018</font>" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/"><font color="#FF5C3B">mondiali 2018</font></a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="">
<a title="<font color=&quot;#FF5C3B&quot;>#unselfieperkiev</font>" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/"><font color="#FF5C3B">#unselfieperkiev</font></a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="superliga-argentina">
<a title="Superliga" rel="" target="" href="http://www.premiumsporthd.it/superliga-argentina/">Superliga</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="mondiali-2018">
<a title="mondiali 2018" rel="" target="" href="http://www.premiumsporthd.it/mondiali-2018/">mondiali 2018</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="#unselfieperkiev" rel="" target="" href="http://www.premiumsporthd.it/unselfieperkiev/">#unselfieperkiev</a>
</li>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
<li class="">
<a title="Best of Premium" rel="" target="" href="http://www.premiumsporthd.it/bestofpremium/?q=BESTOFPREMIUM&amp;sort=creationdate%20desc&amp;from=0">Best of Premium</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Mercato" href="/mercato/">Mercato</a>
</li>
<li>Juventus, via Lirola e Mattiello. Orsolini in prestito</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2018-01-31T21:25:40" pubdate="pubdate">31 Gennaio 2018</time>
<h1 class="tit_Title">Juventus, via Lirola e Mattiello. Orsolini in prestito</h1>
<h2>Tesoretto dai due difensori, l'esterno va al Bologna</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<figure class="img_Centered"><img title="Instagram" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/instagram/38.$plit/C_2_articolo_13478_0_upiImmagineparagrafo.jpg"></figure>
<p>
            Acque tranquille in casa <strong>Juventus</strong> nell'ultimo giorno di calciomercato invernale.&#160;<a href="http://www.premiumsporthd.it/mercato/news/juventus-preso-il-giovane-leandro-fernandes-dal-psv-2018_13471.shtml">Se in entrata si pensa solo al futuro</a>, in uscita c'è stato lavoro per Marotta e Paratici: tre i giocatori in partenza, due a titolo definitivo e uno in prestito.<br />
<br />
<strong>Paul Lirola</strong>, già al Sassuolo, è stato ceduto definitivamente ai neroverdi per 7 milioni di euro "pagabili in quattro esercizi" (come da comunicato bianconero). <strong>Federico Mattiello</strong>, attualmente in prestito alla Spal, è passato all'Atalanta (che lo ha lasciato agli emiliani fino a giugno) per 2,5 milioni pagabili in tre esercizi, cifra che potrà raddoppiare al verificarsi di determinate condizioni contrattuali. Due buone plusvalenze, visto che da queste operazioni la Juve genera <strong>8,4 milioni di euro di effetto economico positivo</strong>.<br />
<br />
<strong>Riccardo Orsolini</strong>, invece, è stato ceduto in prestito fino al 30 giugno al Bologna con opzioni di riscatto e controriscatto.
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="juventus" href="/news-tag/juventus/">juventus</a><a title="mercato" href="/news-tag/mercato/">mercato</a><a title="cessioni" href="/news-tag/cessioni/">cessioni</a><a title="mattiello" href="/news-tag/mattiello/">mattiello</a><a title="orsolini" href="/news-tag/orsolini/">orsolini</a><a title="lirola" href="/news-tag/lirola/">lirola</a>
</div>
<script type="text/javascript">document.write('<img src="/res/img/view.jpg?,13478,articolo,mercato,Juventus%C2%A0 via Lirola e Mattiello. Orsolini in prestito,31/jan/2018,' + (1 * new Date()) + '">');</script>
</article>
<aside class="box_Aside"><section class="box_ADV">
<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
<div id="MediamondAd_rn_x1"><script type="text/javascript">mediamondAd.showAd('rn_x1');</script></div>
</section><section class="box_News">
<h3 class="tit_Section">
<i class="icon-Correlated"></i>Vedi anche</h3></section><section class="box_News piuLette"><h3 class="tit_Section"><i class="icon-Correlated"></i>Pi&ugrave; lette</h3><article><a target="_self" href="/mercato/news/calciomercato-le-trattative-del-29-gennaio-2018_13409.shtml" title="Bayern, &quot;Vidal &egrave; in vendita&quot;<br>Il Chelsea vira su Giroud"><figure><img alt="Bayern, &quot;Vidal &egrave; in vendita&quot;Il Chelsea vira su Giroud" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/409/C_2_articolo_13409_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/409/C_2_articolo_13409_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/409/C_2_articolo_13409_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/409/C_2_articolo_13409_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">MERCATO LIVE</h3><h2 class="tit_Title">Bayern, "Vidal è in vendita"<br>Il Chelsea vira su Giroud</h2><p>Lucas al Tottenham, Deulofeu vicino al Watford, Julio Cesar riparte dal Flamengo</p></div></a></article><article><a target="_self" href="/serie-a/news/milan-cutrone-a-rischio-squalifica-non-e-stato-un-gesto-volontario--2018_13413.shtml" title="Cutrone a rischio squalifica<br>&quot;Ma il gesto non era volontario&quot;"><figure><img alt="Cutrone a rischio squalifica&quot;Ma il gesto non era volontario&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/413/C_2_articolo_13413_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/413/C_2_articolo_13413_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/413/C_2_articolo_13413_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/413/C_2_articolo_13413_upiImageBox.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">MILAN</h3><h2 class="tit_Title">Cutrone a rischio squalifica<br>"Ma il gesto non era volontario"</h2><p>Possibile stop di due turni per l'attaccante: "Spiace si dubiti della mia onestà"</p></div></a></article><article><a target="_self" href="/mercato/news/inter-pastore-no-di-suning-niente-sassuolo-per-pinamonti-2018_13462.shtml" title="No di Suning per Pastore<br>Pinamonti, niente Sassuolo"><figure><img alt="No di Suning per PastorePinamonti, niente Sassuolo" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/462/C_2_articolo_13462_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/462/C_2_articolo_13462_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/462/C_2_articolo_13462_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/462/C_2_articolo_13462_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">inter</h3><h2 class="tit_Title">No di Suning per Pastore<br>Pinamonti, niente Sassuolo</h2><p>La proprietà non dà l'ok all'arrivo dell'argentino in prestito oneroso dal Psg</p></div></a></article></section></aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/mercato/news/lazio-de-vrij-non-firma-il-rinnovo-ora-juve-inter-o-bar%C3%A7a--2018_13481.shtml" title="De Vrij, pessimismo sul rinnovo<br>Ora Juve, Inter o Bar&ccedil;a?"><figure><img alt="De Vrij, pessimismo sul rinnovoOra Juve, Inter o Bar&ccedil;a?" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/481/C_2_articolo_13481_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/481/C_2_articolo_13481_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/481/C_2_articolo_13481_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/481/C_2_articolo_13481_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">lazio</h3><h2 class="tit_Title">De Vrij, pessimismo sul rinnovo<br>Ora Juve, Inter o Barça?</h2><p>Nonostante l'ottimismo di Tare, l'olandese dice no al prolungamento fino al 2021</p></div></a></article><article><a target="_self" href="/mercato/news/calciomercato-verona-pazzini-in-prestito-al-levante-2018_13473.shtml" title="Pazzini saluta il Verona<br>Ufficiale il prestito al Levante"><figure><img alt="Pazzini saluta il VeronaUfficiale il prestito al Levante" data-src="http://img.premiumsporthd.it/images/twitter/307x173/articolo/473/C_2_articolo_13473_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/twitter/638x360/articolo/473/C_2_articolo_13473_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/twitter/638x360/articolo/473/C_2_articolo_13473_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/twitter/1276x720/articolo/473/C_2_articolo_13473_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">L'AFFARE</h3><h2 class="tit_Title">Pazzini saluta il Verona<br>Ufficiale il prestito al Levante</h2><p>Conclusa la trattativa: l'attaccante giocherà in Spagna fino al termine della stagione</p></div></a></article><article><a target="_self" href="/mercato/news/arsenal-aubameyang-volevo-andare-via-gia-in-estate-sono-pazzo--2018_13472.shtml" title="Aubameyang, ce l'hai col Milan?<br>&quot;Volevo andar via gi&agrave; in estate&quot;"><figure><img alt="Aubameyang, ce l'hai col Milan?&quot;Volevo andar via gi&agrave; in estate&quot;" data-src="http://img.premiumsporthd.it/images/twitter/307x173/articolo/472/C_2_articolo_13472_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/twitter/638x360/articolo/472/C_2_articolo_13472_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/twitter/638x360/articolo/472/C_2_articolo_13472_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/twitter/1276x720/articolo/472/C_2_articolo_13472_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">ARSENAL</h3><h2 class="tit_Title">Aubameyang, ce l'hai col Milan?<br>"Volevo andar via già in estate"</h2><p>L'attaccante acquistato dai Gunners saluta il Dortmund e ammette...</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20180131224152"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20180131224152"></script></body></html>
