<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Il Liverpool vuole Lemar: via libera al Bar&ccedil;a per Coutinho? - Premium Sport HD</title>
<meta content="I Reds chiudono per Naby Keita e sono pronti a offrire 72 milioni al Monaco" name="description">
<meta content="liverpool, coutinho, barcellona, lemar, monaco, naby keita, lipsia" name="keywords">
<meta content="liverpool, coutinho, barcellona, lemar, monaco, naby keita, lipsia" name="news_keywords">
<meta content="2017-08-28" name="date">
<meta content="2017-08" name="month">
<meta content="2017" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/18.$plit/C_2_articolo_9628_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/mercato/news/il-liverpool-vuole-lemar-via-libera-al-bar%C3%A7a-per-coutinho--2017_9628.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/mercato/news/il-liverpool-vuole-lemar-via-libera-al-bar&ccedil;a-per-coutinho--2017_9628.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Il Liverpool vuole Lemar: via libera al Bar&ccedil;a per Coutinho? - Premium Sport HD" property="og:title">
<meta content="I Reds chiudono per Naby Keita e sono pronti a offrire 72 milioni al Monaco" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/18.$plit/C_2_articolo_9628_upiImageBox.jpg" property="og:image">
<meta content="summary_large_image" name="twitter:card">
<meta content="Il Liverpool vuole Lemar: via libera al Bar&ccedil;a per Coutinho? - Premium Sport HD" name="twitter:title">
<meta content="I Reds chiudono per Naby Keita e sono pronti a offrire 72 milioni al Monaco" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/18.$plit/C_2_articolo_9628_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="9628" data-sezione="mercato" data-pagina="articolo">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_altre_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="altri sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">altri sport</a>
</li>
<li class="" data-sezione="programmi">
<a title="Programmi" rel="" target="" href="http://www.premiumsporthd.it/programmi/">Programmi</a>
</li>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="superliga-argentina">
<a title="Superliga" rel="" target="" href="http://www.premiumsporthd.it/superliga-argentina/">Superliga</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Mercato" href="/mercato/">Mercato</a>
</li>
<li>Il Liverpool vuole Lemar: via libera al Barça per Coutinho?</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2017-08-28T14:14:30" pubdate="pubdate">28 Agosto 2017</time>
<h1 class="tit_Title">Il Liverpool vuole Lemar: via libera al Bar&ccedil;a per Coutinho?</h1>
<h2>I Reds chiudono per Naby Keita e sono pronti a offrire 72 milioni al Monaco</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<figure class="img_Centered"><img title="getty-images" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/getty-images/37.$plit/C_2_articolo_9628_0_upiImmagineparagrafo.jpg"></figure>
<p>Sono ore decisive per il trasferimento di<strong> Coutinho</strong> al <strong>Barcellona</strong>. I blaugrana potrebbero chiudere sulla base di <strong>150-160 </strong>milioni (bonus inclusi): il club spagnolo si mostra fiducioso convinto che l'atteggiamento del brasiliano, che di fatto si è autoescluso dal progetto tecnico di <strong>Klopp</strong>, abbia rotto la resistenza del Liverpool. Non la pensano così i media d'oltremanica secondo i quali i Reds continuano a respingere le avance dei catalani e non muteranno atteggiamento fino al termine del mercato. &#160; &#160;&#160;<br />
<br />
Nel frattempo gli inglesi avrebbero chiuso per <strong>Naby Keita</strong> pagando la clausola rescissoria da <strong>48 milioni di sterline</strong>: il&#160;centrocampista guineano avrebbe già svolto le visite mediche ma resterà al Lipsia in questa stagione per unirsi alla sua nuova squadra nel 2018. Sul 22enne era forte l'interesse proprio del Barcellona. &#160;<br />
<br />
Il Liverpool, stando a ciò che scrive l'<em>Equipe</em>, avrebbe deciso di presentare anche una proposta da <strong>72 milioni </strong>al <strong>Monaco</strong> per <strong>Thomas Lemar</strong>, mediano già seguito dall'Arsenal. Sarebbe questa la prova della partenza, ormai prossima, di Coutinho in direzione Spagna. Se non è un intrigo poco ci manca: da qui al 31 agosto sono tanti i pezzi del gigantesco puzzle da comporre...
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="liverpool" href="/news-tag/liverpool/">liverpool</a><a title="coutinho" href="/news-tag/coutinho/">coutinho</a><a title="barcellona" href="/news-tag/barcellona/">barcellona</a><a title="lemar" href="/news-tag/lemar/">lemar</a><a title="monaco" href="/news-tag/monaco/">monaco</a><a title="naby keita" href="/news-tag/naby-keita/">naby keita</a><a title="lipsia" href="/news-tag/lipsia/">lipsia</a>
</div>
</article>
<aside class="box_Aside"><section class="box_ADV">
<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
<div id="MediamondAd_rn_x1"><script type="text/javascript">mediamondAd.showAd('rn_x1');</script></div>
</section><section class="box_News">
<h3 class="tit_Section">
<i class="icon-Correlated"></i>Vedi anche</h3>
<article class=""><a target="_self" href="/mercato/news/real-madrid-bale-fischiato-lo-united-ci-prova-2017_9624.shtml" title="Bale-Real, qualcosa si &egrave; rotto<br>E Mourinho prepara il colpo"><figure><img alt="Bale-Real, qualcosa si &egrave; rottoE Mourinho prepara il colpo" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/624/C_2_articolo_9624_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/624/C_2_articolo_9624_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/624/C_2_articolo_9624_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/624/C_2_articolo_9624_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">intrigo</h3><h2 class="tit_Title">Bale-Real, qualcosa si è rotto<br>E Mourinho prepara il colpo</h2><p>Fischi per il gallese, il Manchester United offre 100 milioni di euro</p></div></a></article>
<article class=""><a target="_self" href="/mercato/news/atalanta-spinazzola-la-juve-e-un-sogno-faro-di-tutto-per-prendere-questo-treno--2017_9625.shtml" title="&quot;La Juve &egrave; un sogno, far&ograve; di tutto<br>per prendere questo treno&quot;"><figure><img alt="&quot;La Juve &egrave; un sogno, far&ograve; di tuttoper prendere questo treno&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/625/C_2_articolo_9625_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/625/C_2_articolo_9625_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/625/C_2_articolo_9625_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/625/C_2_articolo_9625_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">ATALANTA</h3><h2 class="tit_Title">"La Juve è un sogno, farò di tutto<br>per prendere questo treno"</h2><p>Spinazzola esce allo scoperto su Instagram: "Mi dispiace se qualcuno si è offeso"</p></div></a></article></section>
</aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/mercato/news/juve-chiellini-e-alex-sandro-vicini-al-rinnovo-2017_10387.shtml" title="Chiellini, ultimo baluardo BBC<br>Alex Sandro (quasi) come Dybala "><figure><img alt="Chiellini, ultimo baluardo BBCAlex Sandro (quasi) come Dybala " data-src="http://img.premiumsporthd.it/images/twitter/307x173/articolo/387/C_2_articolo_10387_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/twitter/638x360/articolo/387/C_2_articolo_10387_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/twitter/638x360/articolo/387/C_2_articolo_10387_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/twitter/1276x720/articolo/387/C_2_articolo_10387_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">mercato</h3><h2 class="tit_Title">Chiellini, ultimo baluardo BBC<br>Alex Sandro (quasi) come Dybala </h2><p>Juve, tempo di rinnovi: stipendio da top per il brasiliano, Barzagli verso lo svincolo</p></div></a></article><article><a target="_self" href="/mercato/news/-il-chelsea-di-conte-in-pole-position-se-cavani-lascia-il-psg--2017_10366.shtml" title="&quot;Il Chelsea di Conte in pole position se Cavani lascia il Psg&quot;"><figure><img alt="&quot;Il Chelsea di Conte in pole position se Cavani lascia il Psg&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/366/C_2_articolo_10366_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/366/C_2_articolo_10366_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/366/C_2_articolo_10366_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/366/C_2_articolo_10366_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">IL RETROSCENA</h3><h2 class="tit_Title">"Il Chelsea di Conte in pole position se Cavani lascia il Psg"</h2><p>Secondo il Sun i pessimi rapporti con Neymar spingerebbero la punta lontano da Parigi</p></div></a></article><article><a target="_self" href="/mercato/news/milan-montella-sotto-esame-spuntano-conte-e-ancelotti-2017_10334.shtml" title="Montella &egrave; gi&agrave; sotto esame<br>Conte-Ancelotti le sue ombre"><figure><img alt="Montella &egrave; gi&agrave; sotto esameConte-Ancelotti le sue ombre" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/334/C_2_articolo_10334_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/334/C_2_articolo_10334_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/334/C_2_articolo_10334_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/334/C_2_articolo_10334_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">milan</h3><h2 class="tit_Title">Montella è già sotto esame<br>Conte-Ancelotti le sue ombre</h2><p>Secondo la Gazzetta potrebbero essere decisivi i match contro Roma e Inter</p></div></a></article><article><a target="_self" href="/mercato/news/barcellona-i-dettagli-dell-offerta-per-coutinho-da-football-leaks-2017_10263.shtml" title="Coutinho-Bar&ccedil;a, ecco il contratto<br>&quot;23 milioni lordi all'anno&quot;"><figure><img alt="Coutinho-Bar&ccedil;a, ecco il contratto&quot;23 milioni lordi all'anno&quot;" data-src="http://img.premiumsporthd.it/images/web/307x173/articolo/263/C_2_articolo_10263_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/web/638x360/articolo/263/C_2_articolo_10263_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/web/638x360/articolo/263/C_2_articolo_10263_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/web/1276x720/articolo/263/C_2_articolo_10263_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">retroscena</h3><h2 class="tit_Title">Coutinho-Barça, ecco il contratto<br>"23 milioni lordi all'anno"</h2><p>Nuovo documento di Football Leaks: il Liverpool ha rifiutato due offerte</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20170928235924"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20170928235924"></script></body></html>
