<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Ligue 1, Monaco da record con Falcao: Jardim vola a punteggio pieno - Premium Sport HD</title>
<meta content="I monegaschi passano 1-0 a Metz. 15.ma vittoria consecutiva in campionato" name="description">
<meta content="metz, monaco, ligue 1, terza giornata" name="keywords">
<meta content="metz, monaco, ligue 1, terza giornata" name="news_keywords">
<meta content="2017-08-18" name="date">
<meta content="2017-08" name="month">
<meta content="2017" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/premium-sport/92.$plit/C_2_articolo_9379_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/ligue-1/news/ligue-1-monaco-da-record-con-falcao-jardim-vola-a-punteggio-pieno-2017_9379.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/ligue-1/news/ligue-1-monaco-da-record-con-falcao-jardim-vola-a-punteggio-pieno-2017_9379.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Ligue 1, Monaco da record con Falcao: Jardim vola a punteggio pieno - Premium Sport HD" property="og:title">
<meta content="I monegaschi passano 1-0 a Metz. 15.ma vittoria consecutiva in campionato" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/premium-sport/92.$plit/C_2_articolo_9379_upiImageBox.jpg" property="og:image">
<meta content="summary_large_image" name="twitter:card">
<meta content="Ligue 1, Monaco da record con Falcao: Jardim vola a punteggio pieno - Premium Sport HD" name="twitter:title">
<meta content="I monegaschi passano 1-0 a Metz. 15.ma vittoria consecutiva in campionato" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/premium-sport/92.$plit/C_2_articolo_9379_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="9379" data-sezione="ligue-1" data-pagina="articolo" data-videoEmb="true">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_altre_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="altri sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">altri sport</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="campionati-brasiliani">
<a title="Campionati brasiliani" rel="" target="" href="http://www.premiumsporthd.it/campionati-brasiliani/">Campionati brasiliani</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="primera-division-argentina">
<a title="Primera" rel="" target="" href="http://www.premiumsporthd.it/primera-division-argentina/">Primera</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="" data-sezione="icc">
<a title="ICC" rel="" target="" href="http://www.premiumsporthd.it/icc/">ICC</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="" data-sezione="programmi">
<a title="Programmi" rel="" target="" href="http://www.premiumsporthd.it/programmi/">Programmi</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Ligue 1" href="/ligue-1/">Ligue 1</a>
</li>
<li>Ligue 1, Monaco da record con Falcao: Jardim vola a punteggio pieno</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2017-08-19T00:10:02" pubdate="pubdate">18 Agosto 2017</time>
<h1 class="tit_Title">Ligue 1, Monaco da record con Falcao: Jardim vola a punteggio pieno</h1>
<h2>I monegaschi passano 1-0 a Metz. 15.ma vittoria consecutiva in campionato</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<div class="ps_iframe">
<iframe scrolling="no" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" src="http://www.video.mediaset.it/player/playerIFrame.shtml?id=746540" style="width:px; height:px;" id="playeriframe"></iframe>
</div>
<p>
            Nella terza giornata di <strong>Ligue 1</strong> il <strong>Monaco</strong> passa 1-0 sul campo del <strong>Metz</strong> e vola momentaneamente in vetta da solo a punteggio pieno in attesa delle risposte di Lione, Psg, Marsiglia e Sain Etienne. <strong>Jardim</strong> continua a vincere senza <strong>Mbappé</strong>, rimasto ancora una volta fuori per le voci di mercato. Prestazione non esaltante da parte dei monegaschi ma successo fondamentale che porta la firma di <strong>Falcao,</strong> sempre più uomo simbolo e trascinatore dei campioni di Francia. La vittoria ha poi un sapore particolare perché si tratta della <strong>15.ma consecutiva in Ligue 1: superato il Bordeaux e stabilito un nuovo storico record.&#160;</strong>
         </p>
<h3>LA PARTITA</h3>
<p>
            E' il Monaco, come prevedibile, a prendere in mano le redini del gioco fin dai primi minuti. La squadra di <strong>Jardim </strong>non riesce però a impensierire il <strong>Metz</strong> che si difende con ordine e sicurezza. I padroni di casa rischiano davvero soltanto al 30' quando <strong>Moutinho</strong> imbecca <strong>Falcao</strong>: l'attaccante colombiano da buona posizione calcia di destro senza angolare la conclusione facilitando così la parata di <strong>Didillon</strong>. La manovra dei campioni di Francia in generale risulta sterile, mentre i padroni di casa a poco a poco prendono coraggio e si fanno vedere dalle parti di <strong>Subasic</strong> soprattutto con <strong>Roux</strong>, unica punta nello schieramento di <strong>Hinschberger</strong>. Prima del riposo il secondo sussulto degli ospiti con un sinistro insidioso di <strong>Rony Lopes.</strong>.<br />
<br />
Nella ripresa i monegaschi tentano di aumentare i ritmi: al 59' <strong>Carrillo,</strong> subentrato nell'intervallo al posto di Rony Lopes, colpisce una clamorosa traversa sugli sviluppi di un calcio piazzato. Tocca in seguito a <strong>Glik</strong> sfiorare il vantaggio: Didillon si supera sul colpo di testa dell'ex centrale del Torino. Il forcing produce i suoi frutti al 78': questa volta Didillon è impreciso nell'uscita e <strong>Falcao</strong> ne approfitta per sbloccare il match capitalizzando al meglio il lancio di <strong>Rachid Ghezzal</strong>. Per il centravanti si tratta della quinta rete realizzata in tre partite. Trovato il gol, il Monaco controlla con tranquillità neutralizzando ogni tentativo di rimonta del Metz e porta a casa i tre punti.
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="metz" href="/news-tag/metz/">metz</a><a title="monaco" href="/news-tag/monaco/">monaco</a><a title="ligue 1" href="/news-tag/ligue-1/">ligue 1</a><a title="terza giornata" href="/news-tag/terza-giornata/">terza giornata</a>
</div>
</article>
<aside class="box_Aside"><section class="box_ADV">
<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
<div id="MediamondAd_rn_x1"><script type="text/javascript">mediamondAd.showAd('rn_x1');</script></div>
</section><section class="box_News">
<h3 class="tit_Section">
<i class="icon-Correlated"></i>Vedi anche</h3>
<article class=""><a target="_self" href="/ligue-1/news/monaco-jardim-mbappe-va-protetto-cercano-di-portare-scompiglio-da-noi--2017_9325.shtml" title="&quot;Mbapp&eacute; va protetto: cercano di portare scompiglio da noi&quot;"><figure><img alt="&quot;Mbapp&eacute; va protetto: cercano di portare scompiglio da noi&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/325/C_2_articolo_9325_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/325/C_2_articolo_9325_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/325/C_2_articolo_9325_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/325/C_2_articolo_9325_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">MONACO</h3><h2 class="tit_Title">"Mbappé va protetto: cercano di portare scompiglio da noi"</h2><p>Jardim sull'attaccante: "Non è stato punito ma ora non è al 100% della forma"</p></div></a></article></section>
</aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/ligue-1/news/monaco-jardim-mbappe-va-protetto-cercano-di-portare-scompiglio-da-noi--2017_9325.shtml" title="&quot;Mbapp&eacute; va protetto: cercano di portare scompiglio da noi&quot;"><figure><img alt="&quot;Mbapp&eacute; va protetto: cercano di portare scompiglio da noi&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/325/C_2_articolo_9325_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/325/C_2_articolo_9325_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/325/C_2_articolo_9325_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/325/C_2_articolo_9325_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">MONACO</h3><h2 class="tit_Title">"Mbappé va protetto: cercano di portare scompiglio da noi"</h2><p>Jardim sull'attaccante: "Non è stato punito ma ora non è al 100% della forma"</p></div></a></article><article><a target="_self" href="/ligue-1/news/psg-neymar-mi-sento-a-casa-basta-parlare-del-barcellona--2017_9276.shtml" title="Neymar: &quot;Mi sento a casa<br>Basta parlare del Barcellona&quot;"><figure><img alt="Neymar: &quot;Mi sento a casaBasta parlare del Barcellona&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/276/C_2_articolo_9276_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/276/C_2_articolo_9276_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/276/C_2_articolo_9276_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/276/C_2_articolo_9276_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">psg</h3><h2 class="tit_Title">Neymar: "Mi sento a casa<br>Basta parlare del Barcellona"</h2><p>Il brasiliano a segno all'esordio: "Con Cavani l'affiatamento funziona già bene"</p></div></a></article><article><a target="_self" href="/ligue-1/news/ligue-1-guingamp-psg-0-3-neymar-gol-e-assist-al-debutto-2017_9264.shtml" title="Subito Neymar: gol e assist<br>Il Psg si sbarazza del Guingamp"><figure><img alt="Subito Neymar: gol e assistIl Psg si sbarazza del Guingamp" data-src="http://img.premiumsporthd.it/images/web/307x173/articolo/264/C_2_articolo_9264_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/web/638x360/articolo/264/C_2_articolo_9264_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/web/638x360/articolo/264/C_2_articolo_9264_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/web/1276x720/articolo/264/C_2_articolo_9264_upiImageBox.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">LIGUE 1</h3><h2 class="tit_Title">Subito Neymar: gol e assist<br>Il Psg si sbarazza del Guingamp</h2><p>Sblocca un'autorete, poi Cavani e il brasiliano al debutto chiudono i conti</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20170819004746"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20170819004746"></script></body></html>
