<!doctype html><html class="no-js" lang="it"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Super League cinese, settimo scudetto consecutivo per il Guangzhou Evergrande - Premium Sport HD</title>
<meta content="Lo Jiangsu Suning di Capello perde ma si salva" name="description">
<meta content="cina, super league, scolari, capello, guangzhou evergrande, jiangsu suning" name="keywords">
<meta content="cina, super league, scolari, capello, guangzhou evergrande, jiangsu suning" name="news_keywords">
<meta content="2017-10-22" name="date">
<meta content="2017-10" name="month">
<meta content="2017" name="year">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/34.$plit/C_2_articolo_10995_upiImageBox.jpg" name="thumbnail">
<link href="http://www.premiumsporthd.it/altro-calcio/news/super-league-cinese-settimo-scudetto-consecutivo-per-il-guangzhou-evergrande-2017_10995.shtml" rel="canonical">




<!-- ~~~~ META TAGS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<meta charset="UTF-8"/>
<meta name="language" content="italian"/>
<meta http-equiv="Content-Language" content="it"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 DAYS"/>
<meta name="rating" content="general"/>
<meta name="generator" content="Piksel VCMS"/>
<meta name="owner" content="Mediaset Premium S.p.A"/>
<meta name="copyright" content="Mediaset Premium S.p.A."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<!-- ~~~~ CSS ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/normalize.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,200,300,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/main-base.css"/>



<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/ps-art.css"/>

<link rel="stylesheet" href="http://css.premiumsporthd.it/inc/css/slick.css"/>



<!--[if (lt IE 9)]>
<script type="text/javascript">
  window.location = "http://www.premiumsporthd.it/browser.shtml";
</script>
<![endif]--><meta content="http://www.premiumsporthd.it/altro-calcio/news/super-league-cinese-settimo-scudetto-consecutivo-per-il-guangzhou-evergrande-2017_10995.shtml" property="og:url">
<meta content="article" property="og:type">
<meta content="Super League cinese, settimo scudetto consecutivo per il Guangzhou Evergrande - Premium Sport HD" property="og:title">
<meta content="Lo Jiangsu Suning di Capello perde ma si salva" property="og:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/34.$plit/C_2_articolo_10995_upiImageBox.jpg" property="og:image">
<meta content="154076734631854" property="fb:pages">
<meta content="summary_large_image" name="twitter:card">
<meta content="Super League cinese, settimo scudetto consecutivo per il Guangzhou Evergrande - Premium Sport HD" name="twitter:title">
<meta content="Lo Jiangsu Suning di Capello perde ma si salva" name="twitter:description">
<meta content="http://img.premiumsporthd.it/binary/articolo/getty-images/34.$plit/C_2_articolo_10995_upiImageBox.jpg" name="twitter:image">
<meta content="@PremiumSportHD" name="twitter:site">
</head><body data-temporeale="false" data-contentid="10995" data-sezione="altro-calcio" data-pagina="articolo">
<div class="pk">



<script src="http://cdn21.dotandads.com/api21.js" type="text/javascript"></script> <script src="http://mm.dnab.info/cab21.js" type="text/javascript"></script>
<script type="text/javascript">

function bccGetCookie(cname) {var name=cname+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++) {var c=ca[i];while(c.charAt(0)===' ') {c=c.substring(1);}if(c.indexOf(name)===0){return c.substring(name.length,c.length);}}return '';}
var cookieLaw = -1;
if(document.cookie.indexOf('cookieAllow') >= 0){var cookieVal = bccGetCookie('cookieAllow');if (cookieVal=='on'){cookieLaw = 0;} else if (cookieVal=='off'){cookieLaw = 1;}}else{cookieLaw = -1;}
var mediamondAd=new MediamondAds();
mediamondAd.setFifPath('/');
mediamondAd.setTagPfx('rti_prs_cal_all');
mediamondAd.setPositionsList("sn_u,1o_u,rn_u,ln_u");
mediamondAd.setFunGen('premiumsportr');
mediamondAd.setResponsiveSizes({"640":"x"});
mediamondAd.setDNT(cookieLaw);
try{mediamondAd.setKeywords(classificazione);}catch(e){} mediamondAd.callAdserver();
</script>
<div id="MediamondAd_1o_u"><script type="text/javascript">mediamondAd.showAd('1o_u');</script></div>

<div class="box_TopNav clearfix">
<nav>
<ul>
<li class="">
<a title="Mediaset Premium" rel="" target="_blank" href="http://www.mediasetpremium.it">Mediaset Premium</a>
</li>
<li class="">
<a title="Guidatv" rel="" target="_blank" href="http://www.mediasetpremium.it/guidatv/">Guidatv</a>
</li>
<li class="">
<a title="Sempre con te" rel="" target="_blank" href="http://www.mediasetpremium.it/come-vedi/">Sempre con te</a>
</li>
<li class="li_Special">
<a title="Abbonati" rel="" target="_blank" href="http://www.mediasetpremium.it/acquista/abbonamento">Abbonati</a>
</li>
</ul>
</nav>
</div><header class="box_Header js_SelectContainer clearfix">
<a href="http://www.premiumsporthd.it">
<h2 class="tit_Title icon-PremiumSport">
<span>Premium Sport</span>
</h2>
</a>
<nav class="box_MainMenu">
<button class="icon-Menu js_OpenSelect" type="button"><span>Mobile menu</span></button>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
<li class="">
<a title="Foto" rel="" target="" href="http://www.premiumsporthd.it/foto/">Foto</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
<li class="" data-sezione="motori">
<a title="motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="altri sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">altri sport</a>
</li>
<li class="" data-sezione="programmi">
<a title="Programmi" rel="" target="" href="http://www.premiumsporthd.it/programmi/">Programmi</a>
</li>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li>
<a title="Accedi alla ricerca" class="clearfix" href="http://www.premiumsporthd.it/ricerca/risultato.shtml"><span class="icon-Search"></span><span class="txt_Description">Cerca nel sito</span></a>
</li>
</ul>
</nav>
<nav class="box_SuperMenu js_SelectContent">
<ul>
<li>
<div class="tit_Section">Calcio</div>
<ul>
<li class="" data-sezione="serie-a">
<a title="Serie A" rel="" target="" href="http://www.premiumsporthd.it/serie-a/">Serie A</a>
</li>
<li class="" data-sezione="mercato">
<a title="Mercato" rel="" target="" href="http://www.premiumsporthd.it/mercato/">Mercato</a>
</li>
<li class="" data-sezione="champions-league">
<a title="Champions League" rel="" target="" href="http://www.premiumsporthd.it/champions-league/">Champions League</a>
</li>
<li class="">
<a title="Live" rel="" target="" href="http://www.premiumsporthd.it/risultati-calcio/serie-a/">Live</a>
</li>
<li class="" data-sezione="ligue-1">
<a title="Ligue 1" rel="" target="" href="http://www.premiumsporthd.it/ligue-1/">Ligue 1</a>
</li>
<li class="" data-sezione="brasileirao">
<a title="Brasileirao" rel="" target="" href="http://www.premiumsporthd.it/brasileirao/">Brasileirao</a>
</li>
<li class="" data-sezione="scottish-premiership">
<a title="Scottish" rel="" target="" href="http://www.premiumsporthd.it/scottish-premiership/">Scottish</a>
</li>
<li class="" data-sezione="superliga-argentina">
<a title="Superliga" rel="" target="" href="http://www.premiumsporthd.it/superliga-argentina/">Superliga</a>
</li>
<li class="" data-sezione="altro-calcio">
<a title="Altro Calcio" rel="" target="" href="http://www.premiumsporthd.it/altro-calcio/">Altro Calcio</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Altri Sport</div>
<ul>
<li class="" data-sezione="motori">
<a title="Motori" rel="" target="" href="http://www.premiumsporthd.it/motori/">Motori</a>
</li>
<li class="" data-sezione="altri-sport">
<a title="Altri Sport" rel="" target="" href="http://www.premiumsporthd.it/altri-sport/">Altri Sport</a>
</li>
<li class="" data-sezione="nfl">
<a title="NFL" rel="" target="" href="http://www.premiumsporthd.it/nfl/">NFL</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section">Multimedia</div>
<ul>
<li class="">
<a title="FOTO" rel="" target="" href="http://www.premiumsporthd.it/foto/">FOTO</a>
</li>
<li class="">
<a title="Video" rel="" target="" href="http://www.premiumsporthd.it/video/">Video</a>
</li>
</ul>
</li>
<li>
<div class="tit_Section"></div>
<ul>
<li class="">
<a title="SOCIAL" rel="" target="" href="http://www.premiumsporthd.it/social">SOCIAL</a>
</li>
<li class="">
<a title="Ricerca" rel="" target="" href="http://www.premiumsporthd.it/ricerca/risultato.shtml">Ricerca</a>
</li>
<li class="" data-sezione="programmi">
<a title="PROGRAMMI" rel="" target="" href="http://www.premiumsporthd.it/programmi/">PROGRAMMI</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>
  

<div id="MediamondAd_sn_u"><script type="text/javascript">mediamondAd.showAd('sn_u');</script></div>
<div id="MediamondAd_sn_m"><script type="text/javascript">mediamondAd.showAd('sn_m');</script></div><main class="clearfix">
<nav class="box_Breadcrumb clearfix">
<ul>
<li>
<a title="Premium Sport HD" href="/">Premium Sport HD</a>
</li>
<li>
<a title="Altro Calcio" href="/altro-calcio/">Altro Calcio</a>
</li>
<li>Super League cinese, settimo scudetto consecutivo per il Guangzhou Evergrande</li>
</ul>
</nav>
<div class="cont_Article">
<article class="box_Article">
<header>
<time datetime="2017-10-22T16:32:15" pubdate="pubdate">22 Ottobre 2017</time>
<h1 class="tit_Title">Super League cinese, settimo scudetto consecutivo per il Guangzhou Evergrande</h1>
<h2>Lo Jiangsu Suning di Capello perde ma si salva</h2>
</header>
<div class="box_ShareContent clearfix">
<ul>
<li class="fs" id="fontsizer">
<div class="fsizer">
<a id="fs_sml" data-net="fs" href="#">T</a><a class="fsactive" id="fs_med" href="#">T</a><a id="fs_lrg" href="#">T</a>
</div>
</li>
<li class="with_label">
<span>Condividi</span><a title="Condividi con mail" class="icon-Mail" data-net="fr" href="#"></a>
</li>
<li>
<a title="Condividi con Google+" class="icon-Google" data-net="gp" href="#"></a>
</li>
<li>
<a title="Condividi con Twitter" class="icon-Twitter" data-net="tw" href="#"></a>
</li>
<li>
<a title="Condividi con LinkedIn" class="icon-LinkedIn" data-net="ln" href="#"></a>
</li>
<li>
<a title="Condividi con Facebook" class="icon-Facebook" data-net="fb" href="#"></a>
</li>
</ul>
</div>
<div data-crsl="false" class="box_Content clearfix">
<figure class="img_Centered"><img title="getty-images" alt="" class="" src="http://img.premiumsporthd.it/binary/articolo/getty-images/55.$plit/C_2_articolo_10995_0_upiImmagineparagrafo.jpg"></figure>
<p>
            <strong>Settimo scudetto consecutivo</strong>&#160;nella <strong>Super League</strong> cinese per il <strong>Guangzhou Evergrande</strong>, club in passato allenato da Marcello Lippi e poi da Fabio Cannavaro. A conquistarlo è stato l'ex ct del Brasile, con cui vinse i Mondiali del 2002, <strong>Luiz Felipe Scolari</strong>. Per Felipao, in carica dal 2015 e certo di andare via a novembre quando gli scadrà il contratto, è il <strong>terzo titolo</strong> alla guida della squadra con cui, sempre nel 2015, aveva vinto anche la Champions League asiatica.<br />
<br />
La certezza matematica del titolo l'Evergrande l'ha ottenuta grazie al successo per <strong>5-1</strong> sul Guizhou Zhicheng alla contemporanea vittoria per 2-1 dei "cugini" del Guangzhou R&#38;F sullo Shangai Sipg di Andrè Villas Boas e Hulk, unica squadra che, teoricamente avrebbe potuto soffiare il titolo al club di Scolari, che invece adesso, a due turni dalla fine del campionato, ha 9 punti di vantaggio sui rivali.<br />
<br />
Lo <strong>Jiangsu Suning</strong> invece perde la terza partita nelle ultime quattro ma si salva per le combinazioni degli altri risultati: il Changsun batte <strong>3-1</strong> la squadra di <strong>Capello</strong> ma la proprietà cinese, che detiene anche l'Inter, può comunque consolarsi. A due turni dalla fine, lo Jiangsu ha sette punti di vantaggio sullo Yanbian penultimo (in Cina retrocedono in Jia League le ultime due).
         </p>
</div>
<div class="box_Tags">
<h2 class="tit_Title">Tag</h2>
<a title="cina" href="/news-tag/cina/">cina</a><a title="super league" href="/news-tag/super-league/">super league</a><a title="scolari" href="/news-tag/scolari/">scolari</a><a title="capello" href="/news-tag/capello/">capello</a><a title="guangzhou evergrande" href="/news-tag/guangzhou-evergrande/">guangzhou evergrande</a><a title="jiangsu suning" href="/news-tag/jiangsu-suning/">jiangsu suning</a>
</div>
</article>
<aside class="box_Aside"><section class="box_ADV">
<div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div>
<div id="MediamondAd_rn_x1"><script type="text/javascript">mediamondAd.showAd('rn_x1');</script></div>
</section><section class="box_News">
<h3 class="tit_Section">
<i class="icon-Correlated"></i>Vedi anche</h3>
<article class=""><a target="_self" href="/altro-calcio/video/traversa-piena-e-rigore-sbagliato-nient-affatto--2017_8873.shtml" title="Traversa piena, il portiere esulta<br>Ma la palla torna indietro: &egrave; gol!" data-video="767436"><figure><img title="" alt="Traversa piena, il portiere esultaMa la palla torna indietro: &egrave; gol!" class="" src="http://img.premiumsporthd.it/images/307x173/video/873/C_2_video_8873_upiThumbnail.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">MA DAI!</h3><h2 class="tit_Title">Traversa piena, il portiere esulta<br>Ma la palla torna indietro: è gol!</h2><p>Sul web spopola un rigore segnato in Asia: anche l'attaccante è incredulo</p></div></a></article>
<article class=""><a target="_self" href="/altro-calcio/video/aubameyang-ballerino-in-piazza-duomo-a-18-anni-2017_8860.shtml" title="Aubameyang, non solo bomber<br>A 18 anni ballava in piazza Duomo" data-video="767249"><figure><img title="" alt="Aubameyang, non solo bomberA 18 anni ballava in piazza Duomo" class="" src="http://img.premiumsporthd.it/images/307x173/video/860/C_2_video_8860_upiThumbnail.jpg"><i class="icon-VideoPlay"></i></figure><div class="titbox"><h3 class="tit_SubTitle">LA CURIOSITà</h3><h2 class="tit_Title">Aubameyang, non solo bomber<br>A 18 anni ballava in piazza Duomo</h2><p>Dal web spunta il video del gabonese che il Milan lasciò andar via: aveva altre doti...</p></div></a></article></section>
</aside>
</div>
<hr>
<section class="box_News t_B-News"><article><a target="_self" href="/altro-calcio/news/premier-l-uragano-kane-si-abbatte-su-klopp-manita-dell-arsenal-2017_10997.shtml" title="L'uragano Kane si abbatte su Klopp<br>Manita dell'Arsenal nel derby"><figure><img alt="L'uragano Kane si abbatte su KloppManita dell'Arsenal nel derby" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/997/C_2_articolo_10997_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/997/C_2_articolo_10997_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/997/C_2_articolo_10997_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/997/C_2_articolo_10997_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">premier league</h3><h2 class="tit_Title">L'uragano Kane si abbatte su Klopp<br>Manita dell'Arsenal nel derby</h2><p>Show degli Spurs davanti a Maradona, Pochettino raggiunge Mou al secondo posto</p></div></a></article><article><a target="_self" href="/altro-calcio/news/brasile-il-ct-tite-chiama-jorginho-decida-lui--2017_10996.shtml" title="Ventura, Tite ti soffia Jorginho<br>&quot;Decida lui tra Italia e Brasile&quot;"><figure><img alt="Ventura, Tite ti soffia Jorginho&quot;Decida lui tra Italia e Brasile&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/996/C_2_articolo_10996_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/996/C_2_articolo_10996_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/996/C_2_articolo_10996_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/996/C_2_articolo_10996_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">verso russia 2018</h3><h2 class="tit_Title">Ventura, Tite ti soffia Jorginho<br>"Decida lui tra Italia e Brasile"</h2><p>Il tecnico: "Ci ho parlato, dovrà essere lui a scegliere in quale Nazionale giocare..."</p></div></a></article><article><a target="_self" href="/altro-calcio/news/inter-spalletti-a-sarri-ministro-della-difesa-sono-arrivato-davanti--2017_10979.shtml" title="Spalletti: &quot;Io alla Difesa?<br>Sarri, sono arrivato davanti...&quot;"><figure><img alt="Spalletti: &quot;Io alla Difesa?Sarri, sono arrivato davanti...&quot;" data-src="http://img.premiumsporthd.it/images/getty-images/307x173/articolo/979/C_2_articolo_10979_upiImageBox.jpg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src-2x="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/979/C_2_articolo_10979_upiImageBox.jpg" data-src-big="http://img.premiumsporthd.it/images/getty-images/638x360/articolo/979/C_2_articolo_10979_upiImageBox.jpg" data-src-big-2x="http://img.premiumsporthd.it/images/getty-images/1276x720/articolo/979/C_2_articolo_10979_upiImageBox.jpg"></figure><div class="titbox"><h3 class="tit_SubTitle">INTER</h3><h2 class="tit_Title">Spalletti: "Io alla Difesa?<br>Sarri, sono arrivato davanti..."</h2><p>Il tecnico nerazzurro replica all'avversario: "Io su di lui ero serio, vista l'età..."</p></div></a></article></section>
</main>	<footer class="box_Footer clearfix">
		<div>
		Mediaset Premium S.p.A – Gruppo Mediaset – Sede legale – I – 20121 Milano – via Paleocapa 3</br>Unità operativa – I – 20093 Cologno Monzese – MI, via Lumière 6</br>&copy; Copyright 2016 Mediaset - Tutti i diritti riservati
		</div>
	</footer></div>
<div class="js_MediaQueryCheck"></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
	window.jQuery || document.write('<script src="/inc/js/jquery.min.js"><\/script>')
</script>

<script src="http://js.premiumsporthd.it/inc/js/main.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/js_utilities.js"></script>
<script src="http://js.premiumsporthd.it/inc/js/slick.custom.js"></script>
<!--script src="/inc/js/slick.min.js"></script-->
<script src="http://js.premiumsporthd.it/inc/js/cookieBan.js"></script>



<!-- ANALYTICS -->

<!-- Begin comScore Tag -->
<div id="comScore">
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8971536" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img class="hidden" src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" alt="comscore"/></noscript>
</div>
<!-- End comScore Tag -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="/inc/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
var linkTrackvalue = (location.pathname == "/") ? "standard" : "";
function getRefresh() {var match = RegExp("[?&]" + "refresh_ce").exec(window.location.search);if(match){return "refresh_ce-awe";}else{return "no-refresh";}}
function getCookie(cname) {var name = cname + "=";var ca = document.cookie.split(';');for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)===' ') {c = c.substring(1);}if (c.indexOf(name) === 0){return c.substring(name.length, c.length);}}return "";}

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
}

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
}




var urlSplit = location.pathname.split("/");
var body = document.getElementsByTagName("body")[0];
var CG1 = "Aggregato Mediaset Premium";
var CG2 = "Premium Sport";
var CG3 = "web";
var CG4 = (body.getAttribute("data-sezione")!=null && body.getAttribute("data-sezione")!='') ? body.getAttribute("data-sezione") :"nd";
var	CG5 = "nd";
var	CG6 = "nd";
var CONTENTID = document.location.href;
var data_pagina = body.getAttribute("data-pagina");
var data_videoEmb = body.getAttribute("data-videoEmb");
var data_fotoEmb = body.getAttribute("data-fotoEmb");
var contId = (data_pagina == 'live') ? document.location.href : getContentIdByURL();

var pageConfig = {
linkTrack: linkTrackvalue, // Attivare la rilevazione dei LINK ["link" o "standard"] 
heatmap: "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
form: "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
contentId: contId // Popolare con il NOME della pagina
};


if(data_pagina != null){
	if(data_pagina == 'articolo'){
		if((data_videoEmb == 'true') && (data_fotoEmb == 'true')){
			CP3 = "notizia-multi";
		}else if(data_videoEmb == 'true'){
			CP3 = "notizia-video";
		}else if(data_fotoEmb == 'true'){
			CP3 = "notizia-foto";
		}else{
			CP3 = "notizia";
		}
	}else{
		CP3 = data_pagina;
	}
}
var CP1 = data_pagina; 
var CP2 = document.getElementsByTagName("title")[0].innerHTML ;
var CP3 = "non loggato";
var CP5 = getExistsParameterByName('refresh_ce');
var CP6 = body.getAttribute("data-contentid")!=null ?  body.getAttribute("data-contentid") :"nd";
var CP7 = (data_pagina == 'fotogallery') ? "1" : "";
var CP8 = (data_pagina == 'fotogallery') ? body.getAttribute("data-totfoto") : "";
var C10 = getTagPfx();
var CD = "nd";

var wt = new webtrekkV3(pageConfig);
wt.ignorePrerendering = true;


	console.log("WEBTREKK -> CG1 : "+CG1+" | CG2 : "+CG2+" | CG3 : "+CG3+" | CG4 : "+CG4+" | CG5 : "+CG5);
	console.log("WEBTREKK -> CP1 : "+CP1+" | CP2 : "+CP2+" | CP3 : "+CP3+" | CP5 : "+CP5+" | CP6: "+CP6+" | C10: "+C10);
	console.log("WEBTREKK -> CONTENTID : "+pageConfig.contentId);

	wt.contentGroup = {1 : CG1,2 : CG2,3 : CG3,4 : CG4,5 : CG5};
	wt.customParameter = {1: CP1, 2: CP2, 3: CP3, 5: CP5, 6: CP6, 10: C10};
	wt.sendinfo();

</script>

<noscript>
	<div><img src="http://mediasetitalia01.wt-eu02.net/497905489213393/wt.pl?p=323,0" height="1" width="1" alt="" /></div>
</noscript>
<!-- /Webtrekk -->

<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<div id="nielsen">
<script type="text/javascript">var _rsCI="gruppomediaset-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0" class="hidden" style="display:none" alt="nielsen"/></noscript>
</div>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<!-- RETARGETING -->



<script>
var tc_nav = window.location.pathname.replace(/.html|.shtml/g,'').split("/").filter(function(n){ return (n != undefined && n !== '')});
var page_name = tc_nav[tc_nav.length -1];
if(body.getAttribute("data-pagina")=='homepage'){page_name='homepage'}
var page_cat1 = (body.getAttribute("data-sezione")!=null) ? body.getAttribute("data-sezione") : '';
var env_template = body.getAttribute("data-pagina");
if (tc_nav[0]=='risultati-calcio') {env_template='risultati-calcio'; page_cat1=tc_nav[1];}

var tc_vars = {};
tc_vars = {
	user_logged : '0',
	user_id : '',
	user_category : '',
	env_template : env_template, /*Environment template*/
	env_pagetype : 'normal',/*popup || normal*/
	env_work : location.href.indexOf("dev.") > 0 ? 'dev' : 'prod',/*environment work*/
	env_language : "it", /*Environment language*/
	env_channel : window.innerWidth < 990 ? 'm' : 'd', /*device*/
	page_cat1 : page_cat1 , /*Page category1*/
	page_cat2 : '',/*Page category2*/
	page_cat3 : '', /*Page category3*/
	page_name : page_name
}
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_1.js?cachebuster=20171022205103"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/2582/tc_MediasetPremium_3.js?cachebuster=20171022205103"></script></body></html>
